




<!DOCTYPE html>
<html lang="en">
  <head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">

    <title>
      
        Emergence Of Small Farmer Agricultural Cooperatives: A Key To Structural Change Of Rural Economy | New Spotlight Magazine
      
    </title>
    <meta name="description" content="In this context, it is worth mentioning the role of Small Farmer Agricultural Cooperatives(SFACL) in structural transformation of rural economy of Nepal">
    <meta name="author" content="New Spolight Magazine">

    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@spotlightnepal">
    <meta name="twitter:creator" content="@spotlightnepal">
    <meta name="twitter:title" content="Emergence Of Small Farmer Agricultural Cooperatives: A Key To Structural Change Of Rural Economy">
    <meta name="twitter:description" content="In this context, it is worth mentioning the role of Small Farmer Agricultural Cooperatives(SFACL) in structural transformation of rural economy of Nepal">
    <meta name="twitter:image" content="https://www.spotlightnepal.com/media/images/hasana_stha.width-400.jpg">

    <meta property="fb:app_id" content="296898307431048">
    <meta property="og:type" content="article">
    <meta property="og:url" content="https://www.spotlightnepal.com/2021/10/16/emergence-small-farmer-agricultural-cooperatives-key-structural-change-rural-economy/">
    <meta property="og:title" content="Emergence Of Small Farmer Agricultural Cooperatives: A Key To Structural Change Of Rural Economy">
    <meta property="og:image" content="https://www.spotlightnepal.com/media/images/hasana_stha.width-1024.jpg">
    <meta property="og:description" content="In this context, it is worth mentioning the role of Small Farmer Agricultural Cooperatives(SFACL) in structural transformation of rural economy of Nepal">
    <meta property="og:site_name" content="SpotlightNepal">

    <link rel="alternate" type="application/rss+xml" title="New Spotlight Magazine" href="/feed">
    <link rel="canonical" href="https://www.spotlightnepal.com/2021/10/16/emergence-small-farmer-agricultural-cooperatives-key-structural-change-rural-economy/">
    

    
  <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": "https://www.spotlightnepal.com/2021/10/16/emergence-small-farmer-agricultural-cooperatives-key-structural-change-rural-economy/",
      "headline": "Emergence Of Small Farmer Agricultural Cooperatives: A Key To Structural Change Of Rural Economy",
      "description": "In this context, it is worth mentioning the role of Small Farmer Agricultural Cooperatives(SFACL) in structural transformation of rural economy of Nepal",
      "datePublished": "2021-10-16T16:12:00+00:00",
      "dateModified": "2021-10-16T16:12:00+00:00",
      
        
          
          "image": {
            "@type": "ImageObject",
            "url": "https://www.spotlightnepal.com/media/images/hasana_stha.2e16d0ba.fill-650x500.jpg",
            "width": 650,
            "height": 500
          },
        
      
      "author": {
        "@type": "Person",
        "name": "Shivaram Pd. Koirala, PhD"
      },
      "publisher": {
        "@type": "Organization",
        "logo": {
          "@type": "ImageObject",
          "url": "https://www.spotlightnepal.com/static/img/spotlight-amp-logo.png",
          "width": 600,
          "height": 60
        },
        "name": "New Spotlight Magazine"
      }
    }
  </script>


    
    <link rel="stylesheet" href="/static/CACHE/css/8684ca263928.css" type="text/css" />

    
      
    
    
      <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-101193394-1', 'auto');
        ga('send', 'pageview');
      </script>
      <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
      <script>
        (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-5039489049563958",
          enable_page_level_ads: true
        });
      </script>
    
  </head>

  <body class="georgia">
    <nav class="bg-sl-blue db dt-l w-100 border-box pv3">
      <a class="db dtc-l v-mid mid-gray link w-20-l tc" href="/" title="Home">
        <img src="/static/img/head-banner.png" height="35px" width="140px" alt="Spotlight Nepal">
      </a>
      <div class="db dtc-l v-mid w-100 w-80-l tc nowrap overflow-x-auto ph2">
        <a class="link dim white-90 f5 dib mr2 mr3-l" href="/">Home</a>
        <a class="link dim white-90 f5 dib mr2 mr3-l" href="/topic/news/">Update</a>
        <a class="link dim white-90 f5 dib mr2 mr3-l" href="/topic/politics/">Politics</a>
        <a class="link dim white-90 f5 dib mr2 mr3-l" href="/topic/national/">National</a>
        <a class="link dim white-90 f5 dib mr2 mr3-l" href="/topic/international/">International</a>
        <a class="link dim white-90 f5 dib mr2 mr3-l" href="/topic/economy/">Economy</a>
        <a class="link dim white-90 f5 dib mr2 mr3-l" href="/topic/opinion/">Opinion</a>
        <a class="link dim white-90 f5 dib mr2 mr3-l" href="/topic/interview/">Interview</a>
        <a class="link dim white-90 f5 dib mr2 mr3-l" href="/topic/health/">Health</a>
        <a class="link dim white-90 f5 dib mr2 mr3-l" href="/topic/tourism/">Tourism</a>
        <a class="link dim white-90 f5 dib mr2 mr3-l" href="/topic/review/">Review</a>
        <a class="link dim white-90 f5 dib mr2 mr3-l" href="/magazines/">eMagazine</a>
        <a class="link dim white-90 f5 dib bl bl--navy" href="/search/" title="Search">
          <svg fill="currentColor" width="30px" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg">
            <path d="M19.4271164,21.4271164 C18.0372495,22.4174803 16.3366522,23 14.5,23 C9.80557939,23 6,19.1944206 6,14.5 C6,9.80557939 9.80557939,6 14.5,6 C19.1944206,6 23,9.80557939 23,14.5 C23,16.3366522 22.4174803,18.0372495 21.4271164,19.4271164 L27.0119176,25.0119176 C27.5621186,25.5621186 27.5575313,26.4424687 27.0117185,26.9882815 L26.9882815,27.0117185 C26.4438648,27.5561352 25.5576204,27.5576204 25.0119176,27.0119176 L19.4271164,21.4271164 L19.4271164,21.4271164 Z M14.5,21 C18.0898511,21 21,18.0898511 21,14.5 C21,10.9101489 18.0898511,8 14.5,8 C10.9101489,8 8,10.9101489 8,14.5 C8,18.0898511 10.9101489,21 14.5,21 L14.5,21 Z"/>
          </svg>
        </a>
      </div>
    </nav>

    


    




    
<div class="cf mw8 mt2 mt4-ns mb2 ph2 center black-90">
  <h1 class="f3 f2-m f1-l fw4 mv2">Emergence Of Small Farmer Agricultural Cooperatives: A Key To Structural Change Of Rural Economy</h1>
  <h3 class="f5 f4-m f3-l fw3 black-80 mt0 mb2 lh-copy i">In this context, it is worth mentioning the role of Small Farmer Agricultural Cooperatives(SFACL) in structural transformation of rural economy of Nepal</h3>
  <div class="mb2">
    
      
        <ul class="di ml0 pl0">
            <li class="di">By </li>
            
              <li class="di">
                <a href="/author/shivaram-pd-koirala-phd/" class="link dim lh-title">Shivaram Pd. Koirala, PhD</a>
              </li>
            
        </ul>
      
    
    <span class="mh2 bl b--black-60"></span>
    <span>Oct. 16, 2021, 9:57 p.m.</span>
    
  </div>
  <ul class="social-buttons">
    <li class="social-buttons__item">
      <a class="no-underline social-buttons__item-link social-buttons__facebook"
        href="https://www.facebook.com/dialog/share?app_id=296898307431048&display=popup&href=https://www.spotlightnepal.com/2021/10/16/emergence-small-farmer-agricultural-cooperatives-key-structural-change-rural-economy/"
        onclick="window.open(this.href, 'facebook-share','width=580,height=580');return false;"
      >
        <svg class="social-buttons__svg" fill="currentColor" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 16">
          <path d="M15.117 0H.883C.395 0 0 .395 0 .883v14.234c0 .488.395.883.883.883h7.663V9.804H6.46V7.39h2.086V5.607c0-2.066 1.262-3.19 3.106-3.19.883 0 1.642.064 1.863.094v2.16h-1.281 0-1.195.476-1.195 1.176v1.54h2.39l-.31 2.416h-2.08V16h4.077c.488 0 .883-.395.883-.883V.883C16 .395 15.605 0 15.117 0" fill-rule="nonzero"/>
        </svg>
        <span class="social-buttons__text">share</span>
      </a>
    </li>
    <li class="social-buttons__item">
      <a class="no-underline social-buttons__item-link social-buttons__twitter"
        href="https://twitter.com/intent/tweet?counturl=https://www.spotlightnepal.com/2021/10/16/emergence-small-farmer-agricultural-cooperatives-key-structural-change-rural-economy/&text=Emergence%20Of%20Small%20Farmer%20Agricultural%20Cooperatives%3A%20A%20Key%20To%20Structural%20Change%20Of%20Rural%20Economy&url=https://www.spotlightnepal.com/2021/10/16/emergence-small-farmer-agricultural-cooperatives-key-structural-change-rural-economy/"
        onclick="window.open(this.href, 'twitter-share','width=580,height=580');return false;"
      >
       <svg class="social-buttons__svg" fill="currentColor" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32">
          <path d="M2 4 C6 8 10 12 15 11 A6 6 0 0 1 22 4 A6 6 0 0 1 26 6 A8 8 0 0 0 31 4 A8 8 0 0 1 28 8 A8 8 0 0 0 32 7 A8 8 0 0 1 28 11 A18 18 0 0 1 10 30 A18 18 0 0 1 0 27 A12 12 0 0 0 8 24 A8 8 0 0 1 3 20 A8 8 0 0 0 6 19.5 A8 8 0 0 1 0 12 A8 8 0 0 0 3 13 A8 8 0 0 1 2 4"></path>
        </svg>
        <span class="social-buttons__text">tweet</span>
      </a>
    </li>
    <li class="social-buttons__item">
      <a class="no-underline social-buttons__item-link social-buttons__linkedin"
        href="http://www.linkedin.com/shareArticle?mini=true&source=SpotlightNepal&summary=In%20this%20context%2C%20it%20is%20worth%20mentioning%20the%20role%20of%20Small%20Farmer%20Agricultural%20Cooperatives%28SFACL%29%20in%20structural%20transformation%20of%20rural%20economy%20of%20Nepal&title=Emergence%20Of%20Small%20Farmer%20Agricultural%20Cooperatives%3A%20A%20Key%20To%20Structural%20Change%20Of%20Rural%20Economy&url=https://www.spotlightnepal.com/2021/10/16/emergence-small-farmer-agricultural-cooperatives-key-structural-change-rural-economy/"
        onclick="window.open(this.href, 'linkedin-share','width=580,height=580');return false;"
      >
        <svg class="social-buttons__svg" fill="currentColor" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 16">
          <path d="M13.632 13.635h-2.37V9.922c0-.886-.018-2.025-1.234-2.025-1.235 0-1.424.964-1.424 1.96v3.778h-2.37V6H8.51V7.04h.03c.318-.6 1.092-1.233 2.247-1.233 2.4 0 2.845 1.58 2.845 3.637v4.188zM3.558 4.955.762 0-1.376-.617-1.376-1.377 0-.758.614-1.375 1.376-1.375.76 0 1.376.617 1.376 1.375 0 .76-.617 1.377-1.376 1.377zm1.188 8.68H2.37V6h2.376v7.635zM14.816 0H1.18C.528 0 0 .516 0 1.153v13.694C0 15.484.528 16 1.18 16h13.635c.652 0 1.185-.516 1.185-1.153V1.153C16 .516 15.467 0 14.815 0z" fill-rule="nonzero"/>
        </svg>
        <span class="social-buttons__text">Linkedin</span>
      </a>
    </li>
    <li class="social-buttons__item">
      <a class="no-underline social-buttons__item-link bg-black-80 dim" href="mailto:?subject=Emergence Of Small Farmer Agricultural Cooperatives: A Key To Structural Change Of Rural Economy&amp;body=Read 'Emergence Of Small Farmer Agricultural Cooperatives: A Key To Structural Change Of Rural Economy' on https://www.spotlightnepal.com/2021/10/16/emergence-small-farmer-agricultural-cooperatives-key-structural-change-rural-economy/" title="Email">
        <svg class="social-buttons__svg" fill="currentColor" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20">
          <path d="M17.388,4.751H2.613c-0.213,0-0.389,0.175-0.389,0.389v9.72c0,0.216,0.175,0.389,0.389,0.389h14.775c0.214,0,0.389-0.173,0.389-0.389v-9.72C17.776,4.926,17.602,4.751,17.388,4.751 M16.448,5.53L10,11.984L3.552,5.53H16.448zM3.002,6.081l3.921,3.925l-3.921,3.925V6.081z M3.56,14.471l3.914-3.916l2.253,2.253c0.153,0.153,0.395,0.153,0.548,0l2.253-2.253l3.913,3.916H3.56z M16.999,13.931l-3.921-3.925l3.921-3.925V13.931z"></path>
        </svg>
        <span class="social-buttons__text">Mail</span>
      </a>
    </li>
    
      <li class="social-buttons__item">
        <a class="no-underline social-buttons__item-link bg-black-50 dim" href="/2021/10/16/emergence-small-farmer-agricultural-cooperatives-key-structural-change-rural-economy/#disqus_thread" title="Comments">
          <svg class="social-buttons__svg" fill="currentColor" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 26 26">
            <path d="M 4 1 C 1.8033398 1 0 2.8022637 0 5 L 0 15 C 0 17.197063 1.8029372 19 4 19 L 6.3125 19 L 8.0625 23.375 A 1.0001 1.0001 0 0 0 9.9375 23.375 L 11.6875 19 L 22 19 C 24.197063 19 26 17.197063 26 15 L 26 5 C 26 2.8022637 24.19666 1 22 1 L 4 1 z M 4 3 L 22 3 C 23.11534 3 24 3.8837363 24 5 L 24 15 C 24 16.114937 23.114937 17 22 17 L 11 17 A 1.0001 1.0001 0 0 0 10.0625 17.625 L 9 20.28125 L 7.9375 17.625 A 1.0001 1.0001 0 0 0 7 17 L 4 17 C 2.8850628 17 2 16.114937 2 15 L 2 5 C 2 3.8837363 2.8846602 3 4 3 z"/>
          </svg>
          <span class="social-buttons__text">Comments</span>
        </a>
      </li>
    
  </ul>
</div>

<div class="cf mw8 pa2 center black-90">
  <div class="fl w-100 w-70-l pr4-ns">
    
      
        
        <img src="/media/images/hasana_stha.2e16d0ba.fill-650x500.jpg" class="w-100 db">
        <p></p>
      
    

    <div class="f5 f4-l lh-copy">
      <div class="rich-text"><p>  Traditionally, agriculture is the prime sector of rural economy and rural employment. Smallholders and marginal farmers predominate Nepalese agriculture as they constitute a majority of the population and play a crucial role in the food supply of the country. Nevertheless, those small-scale farmers are stricken by poverty because farm technology tends to be primitive and of low yield. Since rural regions face an aging and shrinking workforce, focus on boosting productivity is imperative. To this end, there is a need to support small-scale farmers at all levels of the value chain. There will be a key role for federal, provincial and local governments in supporting this bottom-up development effort since the rural economy is an untapped source of jobs, growth and development.</p><p>Rural areas are characterized by a great diversity of economic activities, including processing and marketing of agricultural products, tourism, mining and services. Given the rise in global demand for food in general and the increasing food deficiency scenario of Nepal in particular, the agriculture sector needs greater modernization, to increase its lucrativeness and dynamism and to raise its status as a source of decent jobs. Investing in the education and skills of rural youth is key for triggering productive transformation and promoting economic diversification in rural areas. Improving the quality of agricultural jobs is essential to attract rural youths. Achieving the <a href="https://www.ilo.org/global/topics/sdg-2030/lang--en/index.htm">Sustainable Development Goals (SDGs) mainly 1,2 and 10, no poverty,zero hunger and reduced inequality respectively  </a> by 2030, will thus require increased policy focus on rural infrastructure development and creation of alternative job opportunities in rural remote areas especially for the people living in desperate poverty.</p><p>Since agriculture remains the largest employer, future rural structural transformation must take into account agricultural transformation. To expedite transformation, there is a need to promote long-term productivity growth in agriculture and facilitate the upgrading of farms and agro enterprises within the global value chain. The most successful Asian economies and the industrialized economies in East Asia (Japan; the Republic of Korea; and Taiwan, China), have pursued an agriculture development-led industrialization pathway. The fast-growing transition economies (China and Vietnam), seem to be traversing a similar one. Agricultural growth has also been a prominent feature in the rest of developing Asia, particularly Indonesia, Malaysia, and Thailand. Transforming a country’s agriculture sector can create jobs, raise incomes, reduce malnutrition, and kick-start the economy on a path to high-income growth. In fact, almost every industrialized nation began its economic ascent with an agricultural transformation. Recent examples include Brazil, China, and Vietnam, each of which at least doubled the value of its agriculture sector within 20 years of starting its transformation.  Therefore, in order to end hunger and undernutrition while accelerating economic growth, agricultural transformation must become a reality.  As Nobel Laureate <a href="http://www.nobelprize.org/nobel_prizes/economic-sciences/laureates/1979/schultz-bio.html">Theodore W. Schultz</a> said in his Transforming Traditional Agriculture, once you make modern technologies available to farmers, farmers will turn sand into gold.</p><p>As a majority of the population in Nepal depends on agriculture for livelihood, there is high demand for agriculture resources like seeds and fertilizers and access to the market. In such a context, agricultural cooperatives become a crucial means to ensure that the needs of small farmers are addressed, thus transforming the agriculture industry.</p><p>An interesting feature of the community-based cooperatives is that they benefit only the poor and not those who are better off and have access to mainstream credit and markets. Certainly, there have been cooperative success stories, the dairy sector in Kenya, coffee in Ethiopia, and cotton in Mali, for example. Cooperatives provide an opportunity for small-scale farmers to improve their productivity, add value to their products, increase their access to national and international markets, provide access to credit and information, link to better markets, strengthen their bargaining power and break the unfair and exploitative relationship that connects them with the local money lenders and village traders.</p><p>In this context, it is worth mentioning the role of Small Farmer Agricultural Cooperatives(SFACL) in the structural transformation of the rural economy of Nepal.SFACL, a coop of distinct structure and operational modality amongst more than twenty-nine thousand coops in Nepal, is a community-based coop each having at least 375 members with a three-tiered structure, groups in the neighborhood level, inter groups in cluster(ward) level and main committee in municipality level, unlike other coops formed by a group of a few elites or affluent people. Guided by the philosophy of promoting social equity, equality and justice in society, these coops have been undertaking various social and community development activities apart from savings mobilization and credit support to the poor small scale farmers. Dalit, so-called untouchables, Indigenous people, and women constitute a major portion of total members (Dalit, Janjati and women constitute 14,39 and 79 percent respectively of the total about nine hundred thousand members in552 municipalities of 74 districts). Responsible financing, social inclusion, human capital development and social capital formation are some of the major dimensions that differentiate these SFACLs from other coops in Nepal. These coops, in accordance with their naming and legal mandate, have been educating their member farmers to adopt modern farming practices in order to increase the production and productivity of both land and labor. Accordingly, in collaboration with the Israeli government, SFACLs have been sending small holder youths to Israel’s agriculture training colleges to learn farming practices and agriculture technology which has been a milestone for the transformation of the agriculture sector in Nepal.Cooperative/collective farming practices by the smallholder farmers and the Israel returnee youths using Israeli technology is of course a major departure from subsistence to commercial farming resulting in high yields with low production cost. The use of farm equipment and machines has substantially reduced manual labor in agriculture giving opportunity, especially for women members to undertake off-farm activities. Buying in the bulk of agricultural inputs and arranging sales of farmers’ produce in the market has to a large extent lessened the role of intermediaries indulged in profiteering business. Lately, with a view to integrating small farmer members into the value chain, SFACLs have implemented Rural Enterprise Financing Project(REFP). This project aims to motivate the small farmer groups to scale up their production through bigger investment, store the product until the market responds fair price, process the primary products to add their value and market finished products in Sana Kisan brands.SFACLs have now become able to provide both financial and technical support to their members to set up and operate small and medium agriculture industries(SMAIs), like the seed, lentils, Rice, oil, dairy, tea, etc. among others along with the support for upgrading agro-business/enterprises. A large number of SMAIs have emerged in rural areas creating off-farm employment for rural farmers. Awarded consultative Group to Assist the Poor (CGAP/World Bank) as the best model of rural development and poverty reduction, SFACLs have been expanding their coverage steadily even in inaccessible areas either through the adoption of business expansion or replication modality, in both cases obtaining support from the government or development partners. Lately, the support of DFID for skill-oriented training for the foreign job aspirants and migrant returnees in addition to loan support for small enterprise operations has added one more dimension of employment generation at the local level. Operating homestay and serving organic local foods in rural parts by the members of SFACLs have contributed to the promotion of rural tourism thereby supplementing the income of farmer members.</p><p>To conclude, SFACLs have unique characteristics of uniting mostly excluded populace in groups, developing the capacity to undertake income-generating productive activities through skills for employment training, providing low-cost credit support to agricultural or animal husbandry activities, developing entrepreneurship skills among members, creating opportunities for educated youth to engage in agriculture, promoting agricultural value chain for rural employment creation, harnessing the synergies between agriculture and the non-farm economy, shifting resources from lower to higher-value crops in agriculture, etc. All these activities of SFACLs adequately prove that they are in fact the innovative model of rural development and a key instrument for structural change of the rural economy. It is heartening that these coops have their own financial institution(SKBBL) which not only provides wholesale credit but also guides and supports them to carry out various innovative activities that could be instrumental for socio-economic change in society. It is not a denying fact that agricultural transformation is a prerequisite for the structural transformation of the rural economy. The government, therefore, needs to substantially increase investment in the agriculture sector and extend all sorts of support to the coops like SFACLs to expedite structural change of the rural economy which eventually results in strengthening the national economy of the country.</p><p>Koirala is a CEO of SKBBL</p></div>
    </div>

    

    
      

<div id="disqus_thread"></div>
<script>
var disqus_config = function () {
this.page.url = 'https://www.spotlightnepal.com/2021/10/16/emergence-small-farmer-agricultural-cooperatives-key-structural-change-rural-economy/';
this.page.title = 'Emergence Of Small Farmer Agricultural Cooperatives: A Key To Structural Change Of Rural Economy'
this.page.identifier = 'Article-21709' ;
};
(function() {
var d = document, s = d.createElement('script');
s.src = 'https://newspotlight.disqus.com/embed.js';
s.setAttribute('data-timestamp', +new Date());
(d.head || d.body).appendChild(s);
})();
</script>
<noscript>Please enable JavaScript to view the comments.</noscript>

    
  </div>

  <div class="fl w-100 w-30-l">
    
      

<div class="mb3 pa3 bg-black-05">
  <div class="tc w-100 bb b--black-05 pb2 cf">
    
      <div class="fl w-40 mh0 ph0">
        <img alt="Shiva Ram Prasad Koirala.jpg" class="br2" height="100" src="/media/images/Shiva_Ram_Prasad_Koirala.2e16d0ba.fill-100x100.jpg" width="100">
      </div>
    
    <div class="fl w-60 pl2">
      <a class="link dim black-80" href="/author/shivaram-pd-koirala-phd/">
        <h1 class="f6 f5-ns fw6 lh-title mv0">Shivaram Pd. Koirala, PhD</h1>
      </a>
      <h2 class="f6 fw4 mt0 mb0 black-60">He is a CEO of SKBBL</h2>
    </div>
  </div>

  <dl class="counter-list">
    
      <dt><a href="/2020/05/27/boosting-nepalese-rural-economy/" class="link dim lh-title">Boosting The Nepalese Rural Economy</a></dt>
      <dd>May 27, 2020</dd>
    
  </dl>
</div>

    
  </div>
  

<div class="fl w-100 w-30-l pl2-l">
  
    <div class="mb2">
      
        
        <a class="link" href="https://www.spotlightnepal.com/" target="_blank">
          <img src="/media/images/hapy_dashain.max-250x250.jpg" class="w-100 db">
        </a>
      
    </div>
  
    <div class="mb2">
      
        
        <a class="link" href="http://www.mfd.gov.np/" target="_blank">
          <img src="/media/images/weather-forecast-c.max-250x250.jpg" class="w-100 db">
        </a>
      
    </div>
  
    <div class="mb2">
      
        
        <a class="link" href="https://covid19.mohp.gov.np" target="_blank">
          <img src="/media/images/Coronavirus_Update_in_Nepal.max-250x250.jpg" class="w-100 db">
        </a>
      
    </div>
  
</div>


</div>


<div class="bt b--black-10 bg-black-05 black-70 ph3 ph5-ns pv3 pv4-ns">
  <div class="mw9 center ph3-ns">
    <h1 class="f2 fw3 mb2 mt0-ns pl3 lh-title">More on
      <a class="link underline-hover" href="/topic/opinion">Opinion</a>
    </h1>
    <div class="cf ph2-ns">
      
        <div class="fl w-100 w-third-ns ph3">
          <div class="center b--black-10 mv3">
            
              
                
                  
                  <img src="/media/images/_115544106_nrgrad_9.2e16d0ba.fill-400x250.jpg" class="w-100 db">
                
              
            
            <div class="pv3">
              <a href="/2021/10/11/cop26-turning-point-ghgs-emissions-reduction/" class="link dim f3 fw3 sl-blue lh-title">CoP26: Turning Point For GHGs Emissions Reduction</a>
              <small class="gray db pv2">
                By <a href="/author/batu-uprety/" class="link dim lh-title">Batu Uprety</a>
                <span class="bl b--black-40 ml2 pl2">5 days, 15 hours ago</span>
              </small>
            </div>
          </div>
        </div>
      
        <div class="fl w-100 w-third-ns ph3">
          <div class="center b--black-10 mv3">
            
              <img src="https://unsplash.it/400/250" class="w-100 db">
            
            <div class="pv3">
              <a href="/2021/10/08/are-two-pre-requisites-our-existence-science-and-religion-irreconcilable/" class="link dim f3 fw3 sl-blue lh-title">Are The Two Pre-Requisites Of Our Existence: Science And Religion Irreconcilable?</a>
              <small class="gray db pv2">
                By <a href="/author/prof-dr-akal-bahadur-singh/" class="link dim lh-title">Prof. Dr. Akal Bahadur Singh</a>
                <span class="bl b--black-40 ml2 pl2">1 week, 1 day ago</span>
              </small>
            </div>
          </div>
        </div>
      
        <div class="fl w-100 w-third-ns ph3">
          <div class="center b--black-10 mv3">
            
              <img src="https://unsplash.it/400/250" class="w-100 db">
            
            <div class="pv3">
              <a href="/2021/10/06/as-political-uncertainty-looms-ominously/" class="link dim f3 fw3 sl-blue lh-title">As Political Uncertainty Looms Ominously…</a>
              <small class="gray db pv2">
                By <a href="/author/dipak-gyawali/" class="link dim lh-title">Dipak Gyawali</a>
                <span class="bl b--black-40 ml2 pl2">1 week, 4 days ago</span>
              </small>
            </div>
          </div>
        </div>
      
    </div>
    <div class="cf ph2-ns">
      
        <div class="fl w-100 w-third-ns ph3">
          <div class="center b--black-10 mv3">
            
              <img src="https://unsplash.it/400/250" class="w-100 db">
            
            <div class="pv3">
              <a href="/2021/10/05/politics-and-economy-nepal/" class="link dim f3 fw3 sl-blue lh-title">Politics And Economy Of Nepal</a>
              <small class="gray db pv2">
                By <a href="/author/dr-tilak-rawal/" class="link dim lh-title">Dr. Tilak Rawal</a>
                <span class="bl b--black-40 ml2 pl2">1 week, 5 days ago</span>
              </small>
            </div>
          </div>
        </div>
      
        <div class="fl w-100 w-third-ns ph3">
          <div class="center b--black-10 mv3">
            
              
                
                  
                  <img src="/media/images/NRB_EwzfIMw.2e16d0ba.fill-400x250.jpg" class="w-100 db">
                
              
            
            <div class="pv3">
              <a href="/2021/10/01/increasing-balance-of-payments-imbalance-nepals-critical-concern_/" class="link dim f3 fw3 sl-blue lh-title">Increasing Balance Of payments Imbalance: Nepal’s Critical Concern_</a>
              <small class="gray db pv2">
                By <a href="/author/shanker-man-singh/" class="link dim lh-title">Shanker Man Singh</a>
                <span class="bl b--black-40 ml2 pl2">2 weeks, 1 day ago</span>
              </small>
            </div>
          </div>
        </div>
      
        <div class="fl w-100 w-third-ns ph3">
          <div class="center b--black-10 mv3">
            
              
                
                  
                  <img src="/media/images/Iraq_demonstration.2e16d0ba.fill-400x250.jpg" class="w-100 db">
                
              
            
            <div class="pv3">
              <a href="/2021/09/30/iraqi-upcoming-october-elections-anticipating-results/" class="link dim f3 fw3 sl-blue lh-title">Iraqi Upcoming October Elections: Anticipating Results</a>
              <small class="gray db pv2">
                By <a href="/author/maryam-sryoka/" class="link dim lh-title">Maryam Sryoka</a>
                <span class="bl b--black-40 ml2 pl2">2 weeks, 2 days ago</span>
              </small>
            </div>
          </div>
        </div>
      
    </div>
  </div>
</div>




<div class="bt b--black-10 bg-washed-blue black-70 ph3 ph5-ns pv3 pv4-ns">
  <div class="mw9 center ph3-ns">
    <h1 class="f2 fw3 mb2 mt0-ns pl3 lh-title">The Latest</h1>
    <div class="cf ph2-ns">
      
        <div class="fl w-100 w-third-ns ph3">
          <div class="center b--black-10 mv3">
            
              
                
                  
                  <img src="/media/images/SAFF-Nepal-vs-India.2e16d0ba.fill-400x250.jpg" class="w-100 db">
                
              
            
            <div class="pv3">
              <a href="/2021/10/16/india-win-saf-championship-defeating-nepal-3-0-final/" class="link dim f3 fw3 sl-blue lh-title">India Win SAF Championship Defeating Nepal By 3-0 In Final</a>
              <small class="gray db pv2">
                By <a href="" class="link dim lh-title">NEW SPOTLIGHT ONLINE</a>
                <span class="bl b--black-40 ml2 pl2">Oct 16, 2021</span>
              </small>
            </div>
          </div>
        </div>
      
        <div class="fl w-100 w-third-ns ph3">
          <div class="center b--black-10 mv3">
            
              
                
                  
                  <img src="/media/images/Road_Accident.2e16d0ba.fill-400x250.jpg" class="w-100 db">
                
              
            
            <div class="pv3">
              <a href="/2021/10/16/two-killed-and-five-injured-jeep-accident-surkhet/" class="link dim f3 fw3 sl-blue lh-title">Two Killed And Five Injured In Jeep Accident In Surkhet</a>
              <small class="gray db pv2">
                By <a href="" class="link dim lh-title">NEW SPOTLIGHT ONLINE</a>
                <span class="bl b--black-40 ml2 pl2">Oct 16, 2021</span>
              </small>
            </div>
          </div>
        </div>
      
        <div class="fl w-100 w-third-ns ph3">
          <div class="center b--black-10 mv3">
            
              
                
                  
                  <img src="/media/images/cloudy_4.2e16d0ba.fill-400x250.jpg" class="w-100 db">
                
              
            
            <div class="pv3">
              <a href="/2021/10/16/weather-forecast-october-17-across-nepal/" class="link dim f3 fw3 sl-blue lh-title">Weather Forecast For October 17 Across Nepal</a>
              <small class="gray db pv2">
                By <a href="" class="link dim lh-title">NEW SPOTLIGHT ONLINE</a>
                <span class="bl b--black-40 ml2 pl2">Oct 16, 2021</span>
              </small>
            </div>
          </div>
        </div>
      
    </div>
    <div class="cf ph2-ns">
      
        <div class="fl w-100 w-third-ns ph3">
          <div class="center b--black-10 mv3">
            
              
                
                  
                  <img src="/media/images/d06e24b167c845bba42411d972ef5983_1.2e16d0ba.fill-400x250.jpg" class="w-100 db">
                
              
            
            <div class="pv3">
              <a href="/2021/10/16/wfp-warns-climate-change-could-worsen-hunger/" class="link dim f3 fw3 sl-blue lh-title">WFP Warns Climate Change Could Worsen Hunger</a>
              <small class="gray db pv2">
                By <a href="/author/agencies/" class="link dim lh-title">Agencies</a>
                <span class="bl b--black-40 ml2 pl2">Oct 16, 2021</span>
              </small>
            </div>
          </div>
        </div>
      
        <div class="fl w-100 w-third-ns ph3">
          <div class="center b--black-10 mv3">
            
              
                
                  
                  <img src="/media/images/Kathmandu_Valley_2.2e16d0ba.fill-400x250.jpg" class="w-100 db">
                
              
            
            <div class="pv3">
              <a href="/2021/10/16/kathmandu-valley-confirms-100-covid-19-cases/" class="link dim f3 fw3 sl-blue lh-title">Kathmandu Valley Confirms 100 COVID-19 Cases</a>
              <small class="gray db pv2">
                By <a href="/author/new-spotlight-online/" class="link dim lh-title">NEW SPOTLIGHT ONLINE</a>
                <span class="bl b--black-40 ml2 pl2">Oct 16, 2021</span>
              </small>
            </div>
          </div>
        </div>
      
        <div class="fl w-100 w-third-ns ph3">
          <div class="center b--black-10 mv3">
            
              
                
                  
                  <img src="/media/images/Health_Ministry_Nepal.2e16d0ba.fill-400x250.png" class="w-100 db">
                
              
            
            <div class="pv3">
              <a href="/2021/10/16/covid-19-update-nepal-confirms-136-new-cases-845-recoveries-and-1-death/" class="link dim f3 fw3 sl-blue lh-title">COVID-19 Update: Nepal Confirms 136 New Cases, 845 Recoveries And 1 Death</a>
              <small class="gray db pv2">
                By <a href="/author/new-spotlight-online/" class="link dim lh-title">NEW SPOTLIGHT ONLINE</a>
                <span class="bl b--black-40 ml2 pl2">Oct 16, 2021</span>
              </small>
            </div>
          </div>
        </div>
      
    </div>
  </div>
</div>



<div class="cf center mw9 pv3 bg-blue white-90">
  <h1 class="f3 f2-ns fw3 mt0-ns pl3 lh-title">Latest Magazine</h1>
  
    <div class="fl w-50 w-25-l tc pa2">
      <a class="link" href="/magazines/vol-15-no-06-oct-08-2021-ashoj-22-2078-publisher-and-editor-keshab-prasad-poudel-online-register-number-doi-584074-75/">
        
        <img src="/media/images/spotlight_oct.8.max-400x300.png" class="ba b--navy">
      </a>
      <p class="f5 f4-ns fw2 mb0"><a class="link white-90 lh-copy" href="/magazines/vol-15-no-06-oct-08-2021-ashoj-22-2078-publisher-and-editor-keshab-prasad-poudel-online-register-number-doi-584074-75/">VOL. 15, No. 06, Oct. 08, 2021 (Ashoj 22, 2078) Publisher and Editor: Keshab Prasad Poudel Online Register Number: DOI 584/074-75</a></p>
    </div>
  
    <div class="fl w-50 w-25-l tc pa2">
      <a class="link" href="/magazines/vol-15-no-05-sep-17-2021-ashoj-01-2078-publisher-and-editor-keshab-prasad-poudel-online-register-number-doi-584074-75/">
        
        <img src="/media/images/COVER_JPG.max-400x300.png" class="ba b--navy">
      </a>
      <p class="f5 f4-ns fw2 mb0"><a class="link white-90 lh-copy" href="/magazines/vol-15-no-05-sep-17-2021-ashoj-01-2078-publisher-and-editor-keshab-prasad-poudel-online-register-number-doi-584074-75/">VOL. 15, No. 05, Sep. 17, 2021 (Ashoj  01, 2078) Publisher and Editor: Keshab Prasad Poudel Online Register Number: DOI 584/074-75</a></p>
    </div>
  
    <div class="fl w-50 w-25-l tc pa2">
      <a class="link" href="/magazines/vol-15-no-04-sep-03-2021-bhadra-18-2078-publisher-and-editor-keshab-prasad-poudel-online-register-number-doi-584074-75/">
        
        <img src="/media/images/SPOTLIGHT_SEP.032021.max-400x300.png" class="ba b--navy">
      </a>
      <p class="f5 f4-ns fw2 mb0"><a class="link white-90 lh-copy" href="/magazines/vol-15-no-04-sep-03-2021-bhadra-18-2078-publisher-and-editor-keshab-prasad-poudel-online-register-number-doi-584074-75/">VOL. 15, No. 04, Sep. 03, 2021 (Bhadra 18, 2078) Publisher and Editor: Keshab Prasad Poudel Online Register Number: DOI 584/074-75</a></p>
    </div>
  
    <div class="fl w-50 w-25-l tc pa2">
      <a class="link" href="/magazines/vol-15-no-03-aug-20-2021-bhadra-22-2078-publisher-and-editor-keshab-prasad-poudel-online-register-number-doi-584074-75/">
        
        <img src="/media/images/COVER_Aug_20.max-400x300.png" class="ba b--navy">
      </a>
      <p class="f5 f4-ns fw2 mb0"><a class="link white-90 lh-copy" href="/magazines/vol-15-no-03-aug-20-2021-bhadra-22-2078-publisher-and-editor-keshab-prasad-poudel-online-register-number-doi-584074-75/">VOL. 15, No. 03, Aug. 20, 2021 (Bhadra 04, 2078) Publisher and Editor: Keshab Prasad Poudel Online Register Number: DOI 584/074-75</a></p>
    </div>
  
</div>




    <footer class="bg-sl-blue pv4 ph3 ph5-ns tc">
      <a class="link dim white-90 dib h2 w2 br-100 mr3" href="https://www.facebook.com/newspotlightnepal" title="Spotlight Nepal Facebook" target="_blank">
        <svg data-icon="facebook" viewBox="0 0 32 32" style="fill:currentcolor">
          <title>facebook icon</title>
          <path d="M8 12 L13 12 L13 8 C13 2 17 1 24 2 L24 7 C20 7 19 7 19 10 L19 12 L24 12 L23 18 L19 18 L19 30 L13 30 L13 18 L8 18 z"></path>
        </svg>
      </a>
      <a class="link dim white-90 dib h2 w2 br-100 mr3 " href="https://twitter.com/spotlightnepal" title="Spotlight Nepal Twitter" target="_blank">
        <svg data-icon="twitter" viewBox="0 0 32 32" style="fill:currentcolor">
          <title>twitter icon</title>
          <path d="M2 4 C6 8 10 12 15 11 A6 6 0 0 1 22 4 A6 6 0 0 1 26 6 A8 8 0 0 0 31 4 A8 8 0 0 1 28 8 A8 8 0 0 0 32 7 A8 8 0 0 1 28 11 A18 18 0 0 1 10 30 A18 18 0 0 1 0 27 A12 12 0 0 0 8 24 A8 8 0 0 1 3 20 A8 8 0 0 0 6 19.5 A8 8 0 0 1 0 12 A8 8 0 0 0 3 13 A8 8 0 0 1 2 4"></path>
        </svg>
      </a>
      <div class="mt4">
        <a href="/about-us/" class="f6 link dim white-90 dib mr3 mr4-ns">About Us</a>
        <a href="/contact-us/" class="f6 link dim white-90 dib mr3 mr4-ns">Contact Us</a>
        <a href="/advertisement/" class="f6 link dim white-90 dib mr3 mr4-ns">Advertisement</a>
        <a href="/terms/" class="f6 link dim white-90 dib">Terms</a>
      </div>
      <div class="f7 mt3 white-80">&copy; 2017 New Spotlight Nepal. All Rights Reserved.</div>
    </footer>


    
    <script type="text/javascript" src="/static/CACHE/js/9d2e57a4d23b.js"></script>
    <script id="dsq-count-scr" src="//newspotlight.disqus.com/count.js" async></script>
    
      
    
  </body>
</html>
