




<!DOCTYPE html>
<html lang="en">
  <head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">

    <title>
      
        Disasters And Traditional Knowledge | New Spotlight Magazine
      
    </title>
    <meta name="description" content="While techno-bureaucratic approach is considered to be high-tech and sophisticated by modern disaster management institutions, the traditional local knowledge system is a collection of ancient stories,folklores,skills, philosophies, and experience based &#39;learning by doing and vice versa&#39; developed over a long period of time by local communities with their long histories of interactionswith their natural surroundings">
    <meta name="author" content="New Spolight Magazine">

    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@spotlightnepal">
    <meta name="twitter:creator" content="@spotlightnepal">
    <meta name="twitter:title" content="Disasters And Traditional Knowledge">
    <meta name="twitter:description" content="While techno-bureaucratic approach is considered to be high-tech and sophisticated by modern disaster management institutions, the traditional local knowledge system is a collection of ancient stories,folklores,skills, philosophies, and experience based &#39;learning by doing and vice versa&#39; developed over a long period of time by local communities with their long histories of interactionswith their natural surroundings">
    <meta name="twitter:image" content="https://www.spotlightnepal.com/media/images/nepal_army_in_embankment.width-400.jpg">

    <meta property="fb:app_id" content="296898307431048">
    <meta property="og:type" content="article">
    <meta property="og:url" content="https://www.spotlightnepal.com/2021/01/04/disasters-and-traditional-knowledge/">
    <meta property="og:title" content="Disasters And Traditional Knowledge">
    <meta property="og:image" content="https://www.spotlightnepal.com/media/images/nepal_army_in_embankment.width-1024.jpg">
    <meta property="og:description" content="While techno-bureaucratic approach is considered to be high-tech and sophisticated by modern disaster management institutions, the traditional local knowledge system is a collection of ancient stories,folklores,skills, philosophies, and experience based &#39;learning by doing and vice versa&#39; developed over a long period of time by local communities with their long histories of interactionswith their natural surroundings">
    <meta property="og:site_name" content="SpotlightNepal">

    <link rel="alternate" type="application/rss+xml" title="New Spotlight Magazine" href="/feed">
    <link rel="canonical" href="https://www.spotlightnepal.com/2021/01/04/disasters-and-traditional-knowledge/">
    

    
  <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": "https://www.spotlightnepal.com/2021/01/04/disasters-and-traditional-knowledge/",
      "headline": "Disasters And Traditional Knowledge",
      "description": "While techno-bureaucratic approach is considered to be high-tech and sophisticated by modern disaster management institutions, the traditional local knowledge system is a collection of ancient stories,folklores,skills, philosophies, and experience based &#39;learning by doing and vice versa&#39; developed over a long period of time by local communities with their long histories of interactionswith their natural surroundings",
      "datePublished": "2021-01-04T05:12:00+00:00",
      "dateModified": "2021-01-04T05:12:00+00:00",
      
        
          
          "image": {
            "@type": "ImageObject",
            "url": "https://www.spotlightnepal.com/media/images/nepal_army_in_embankment.2e16d0ba.fill-650x500.jpg",
            "width": 650,
            "height": 500
          },
        
      
      "author": {
        "@type": "Person",
        "name": "Dr. Chandra Lal Pandey  and Anoj Basnet"
      },
      "publisher": {
        "@type": "Organization",
        "logo": {
          "@type": "ImageObject",
          "url": "https://www.spotlightnepal.com/static/img/spotlight-amp-logo.png",
          "width": 600,
          "height": 60
        },
        "name": "New Spotlight Magazine"
      }
    }
  </script>


    
    <link rel="stylesheet" href="/static/CACHE/css/8684ca263928.css" type="text/css" />

    
      
    
    
      <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-101193394-1', 'auto');
        ga('send', 'pageview');
      </script>
      <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
      <script>
        (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-5039489049563958",
          enable_page_level_ads: true
        });
      </script>
    
  </head>

  <body class="georgia">
    <nav class="bg-sl-blue db dt-l w-100 border-box pv3">
      <a class="db dtc-l v-mid mid-gray link w-20-l tc" href="/" title="Home">
        <img src="/static/img/head-banner.png" height="35px" width="140px" alt="Spotlight Nepal">
      </a>
      <div class="db dtc-l v-mid w-100 w-80-l tc nowrap overflow-x-auto ph2">
        <a class="link dim white-90 f5 dib mr2 mr3-l" href="/">Home</a>
        <a class="link dim white-90 f5 dib mr2 mr3-l" href="/topic/news/">Update</a>
        <a class="link dim white-90 f5 dib mr2 mr3-l" href="/topic/politics/">Politics</a>
        <a class="link dim white-90 f5 dib mr2 mr3-l" href="/topic/national/">National</a>
        <a class="link dim white-90 f5 dib mr2 mr3-l" href="/topic/international/">International</a>
        <a class="link dim white-90 f5 dib mr2 mr3-l" href="/topic/economy/">Economy</a>
        <a class="link dim white-90 f5 dib mr2 mr3-l" href="/topic/opinion/">Opinion</a>
        <a class="link dim white-90 f5 dib mr2 mr3-l" href="/topic/interview/">Interview</a>
        <a class="link dim white-90 f5 dib mr2 mr3-l" href="/topic/health/">Health</a>
        <a class="link dim white-90 f5 dib mr2 mr3-l" href="/topic/tourism/">Tourism</a>
        <a class="link dim white-90 f5 dib mr2 mr3-l" href="/topic/review/">Review</a>
        <a class="link dim white-90 f5 dib mr2 mr3-l" href="/magazines/">eMagazine</a>
        <a class="link dim white-90 f5 dib bl bl--navy" href="/search/" title="Search">
          <svg fill="currentColor" width="30px" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg">
            <path d="M19.4271164,21.4271164 C18.0372495,22.4174803 16.3366522,23 14.5,23 C9.80557939,23 6,19.1944206 6,14.5 C6,9.80557939 9.80557939,6 14.5,6 C19.1944206,6 23,9.80557939 23,14.5 C23,16.3366522 22.4174803,18.0372495 21.4271164,19.4271164 L27.0119176,25.0119176 C27.5621186,25.5621186 27.5575313,26.4424687 27.0117185,26.9882815 L26.9882815,27.0117185 C26.4438648,27.5561352 25.5576204,27.5576204 25.0119176,27.0119176 L19.4271164,21.4271164 L19.4271164,21.4271164 Z M14.5,21 C18.0898511,21 21,18.0898511 21,14.5 C21,10.9101489 18.0898511,8 14.5,8 C10.9101489,8 8,10.9101489 8,14.5 C8,18.0898511 10.9101489,21 14.5,21 L14.5,21 Z"/>
          </svg>
        </a>
      </div>
    </nav>

    


    




    
<div class="cf mw8 mt2 mt4-ns mb2 ph2 center black-90">
  <h1 class="f3 f2-m f1-l fw4 mv2">Disasters And Traditional Knowledge</h1>
  <h3 class="f5 f4-m f3-l fw3 black-80 mt0 mb2 lh-copy i">While techno-bureaucratic approach is considered to be high-tech and sophisticated by modern disaster management institutions, the traditional local knowledge system is a collection of ancient stories,folklores,skills, philosophies, and experience based &#39;learning by doing and vice versa&#39; developed over a long period of time by local communities with their long histories of interactionswith their natural surroundings</h3>
  <div class="mb2">
    
      
        <ul class="di ml0 pl0">
            <li class="di">By </li>
            
              <li class="di">
                <a href="/author/dr-chandra-lal-pandey-and-anoj-basnet/" class="link dim lh-title">Dr. Chandra Lal Pandey  and Anoj Basnet</a>
              </li>
            
        </ul>
      
    
    <span class="mh2 bl b--black-60"></span>
    <span>Jan. 4, 2021, 10:57 a.m.</span>
    
  </div>
  <ul class="social-buttons">
    <li class="social-buttons__item">
      <a class="no-underline social-buttons__item-link social-buttons__facebook"
        href="https://www.facebook.com/dialog/share?app_id=296898307431048&display=popup&href=https://www.spotlightnepal.com/2021/01/04/disasters-and-traditional-knowledge/"
        onclick="window.open(this.href, 'facebook-share','width=580,height=580');return false;"
      >
        <svg class="social-buttons__svg" fill="currentColor" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 16">
          <path d="M15.117 0H.883C.395 0 0 .395 0 .883v14.234c0 .488.395.883.883.883h7.663V9.804H6.46V7.39h2.086V5.607c0-2.066 1.262-3.19 3.106-3.19.883 0 1.642.064 1.863.094v2.16h-1.281 0-1.195.476-1.195 1.176v1.54h2.39l-.31 2.416h-2.08V16h4.077c.488 0 .883-.395.883-.883V.883C16 .395 15.605 0 15.117 0" fill-rule="nonzero"/>
        </svg>
        <span class="social-buttons__text">share</span>
      </a>
    </li>
    <li class="social-buttons__item">
      <a class="no-underline social-buttons__item-link social-buttons__twitter"
        href="https://twitter.com/intent/tweet?counturl=https://www.spotlightnepal.com/2021/01/04/disasters-and-traditional-knowledge/&text=Disasters%20And%20Traditional%20Knowledge&url=https://www.spotlightnepal.com/2021/01/04/disasters-and-traditional-knowledge/"
        onclick="window.open(this.href, 'twitter-share','width=580,height=580');return false;"
      >
       <svg class="social-buttons__svg" fill="currentColor" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32">
          <path d="M2 4 C6 8 10 12 15 11 A6 6 0 0 1 22 4 A6 6 0 0 1 26 6 A8 8 0 0 0 31 4 A8 8 0 0 1 28 8 A8 8 0 0 0 32 7 A8 8 0 0 1 28 11 A18 18 0 0 1 10 30 A18 18 0 0 1 0 27 A12 12 0 0 0 8 24 A8 8 0 0 1 3 20 A8 8 0 0 0 6 19.5 A8 8 0 0 1 0 12 A8 8 0 0 0 3 13 A8 8 0 0 1 2 4"></path>
        </svg>
        <span class="social-buttons__text">tweet</span>
      </a>
    </li>
    <li class="social-buttons__item">
      <a class="no-underline social-buttons__item-link social-buttons__linkedin"
        href="http://www.linkedin.com/shareArticle?mini=true&source=SpotlightNepal&summary=While%20techno-bureaucratic%20approach%20is%20considered%20to%20be%20high-tech%20and%20sophisticated%20by%20modern%20disaster%20management%20institutions%2C%20the%20traditional%20local%20knowledge%20system%20is%20a%20collection%20of%20ancient%20stories%2Cfolklores%2Cskills%2C%20philosophies%2C%20and%20experience%20based%20%27learning%20by%20doing%20and%20vice%20versa%27%20developed%20over%20a%20long%20period%20of%20time%20by%20local%20communities%20with%20their%20long%20histories%20of%20interactionswith%20their%20natural%20surroundings&title=Disasters%20And%20Traditional%20Knowledge&url=https://www.spotlightnepal.com/2021/01/04/disasters-and-traditional-knowledge/"
        onclick="window.open(this.href, 'linkedin-share','width=580,height=580');return false;"
      >
        <svg class="social-buttons__svg" fill="currentColor" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 16">
          <path d="M13.632 13.635h-2.37V9.922c0-.886-.018-2.025-1.234-2.025-1.235 0-1.424.964-1.424 1.96v3.778h-2.37V6H8.51V7.04h.03c.318-.6 1.092-1.233 2.247-1.233 2.4 0 2.845 1.58 2.845 3.637v4.188zM3.558 4.955.762 0-1.376-.617-1.376-1.377 0-.758.614-1.375 1.376-1.375.76 0 1.376.617 1.376 1.375 0 .76-.617 1.377-1.376 1.377zm1.188 8.68H2.37V6h2.376v7.635zM14.816 0H1.18C.528 0 0 .516 0 1.153v13.694C0 15.484.528 16 1.18 16h13.635c.652 0 1.185-.516 1.185-1.153V1.153C16 .516 15.467 0 14.815 0z" fill-rule="nonzero"/>
        </svg>
        <span class="social-buttons__text">Linkedin</span>
      </a>
    </li>
    <li class="social-buttons__item">
      <a class="no-underline social-buttons__item-link bg-black-80 dim" href="mailto:?subject=Disasters And Traditional Knowledge&amp;body=Read 'Disasters And Traditional Knowledge' on https://www.spotlightnepal.com/2021/01/04/disasters-and-traditional-knowledge/" title="Email">
        <svg class="social-buttons__svg" fill="currentColor" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20">
          <path d="M17.388,4.751H2.613c-0.213,0-0.389,0.175-0.389,0.389v9.72c0,0.216,0.175,0.389,0.389,0.389h14.775c0.214,0,0.389-0.173,0.389-0.389v-9.72C17.776,4.926,17.602,4.751,17.388,4.751 M16.448,5.53L10,11.984L3.552,5.53H16.448zM3.002,6.081l3.921,3.925l-3.921,3.925V6.081z M3.56,14.471l3.914-3.916l2.253,2.253c0.153,0.153,0.395,0.153,0.548,0l2.253-2.253l3.913,3.916H3.56z M16.999,13.931l-3.921-3.925l3.921-3.925V13.931z"></path>
        </svg>
        <span class="social-buttons__text">Mail</span>
      </a>
    </li>
    
      <li class="social-buttons__item">
        <a class="no-underline social-buttons__item-link bg-black-50 dim" href="/2021/01/04/disasters-and-traditional-knowledge/#disqus_thread" title="Comments">
          <svg class="social-buttons__svg" fill="currentColor" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 26 26">
            <path d="M 4 1 C 1.8033398 1 0 2.8022637 0 5 L 0 15 C 0 17.197063 1.8029372 19 4 19 L 6.3125 19 L 8.0625 23.375 A 1.0001 1.0001 0 0 0 9.9375 23.375 L 11.6875 19 L 22 19 C 24.197063 19 26 17.197063 26 15 L 26 5 C 26 2.8022637 24.19666 1 22 1 L 4 1 z M 4 3 L 22 3 C 23.11534 3 24 3.8837363 24 5 L 24 15 C 24 16.114937 23.114937 17 22 17 L 11 17 A 1.0001 1.0001 0 0 0 10.0625 17.625 L 9 20.28125 L 7.9375 17.625 A 1.0001 1.0001 0 0 0 7 17 L 4 17 C 2.8850628 17 2 16.114937 2 15 L 2 5 C 2 3.8837363 2.8846602 3 4 3 z"/>
          </svg>
          <span class="social-buttons__text">Comments</span>
        </a>
      </li>
    
  </ul>
</div>

<div class="cf mw8 pa2 center black-90">
  <div class="fl w-100 w-70-l pr4-ns">
    
      
        
        <img src="/media/images/nepal_army_in_embankment.2e16d0ba.fill-650x500.jpg" class="w-100 db">
        <p></p>
      
    

    <div class="f5 f4-l lh-copy">
      <div class="rich-text"><p></p><p><b>Disasters And Traditional Knowledge</b></p><p>Nepal suffers from different types of water-induced disasters such as landslides, debris flow, river bank erosion, soil erosion, snow avalanches, glacier lake outburst floods, slope failures and frequently with floods due to its rugged topography, fragile geological formations, active seismic conditions, concentrated monsoon rainfalls, land use changes, unscientific agricultural practices, deforestation, socio- economic changes like population growth, poverty, various infrastructure developmental activities like roads, irrigation, hydropower, urbanization and the increasing impacts of changing climate. While water-induced disasters such as soil erosion, landslides, debris flows, snow avalanches, GLOF, slope failures frequently occur in the hills, mountains and the Himalayas, river bank erosions, floods leading to inundation occurs in valleys and Terai regions. The result of these water-induced disasters are fatal casualties, injuries and missing of people, damages of houses, infrastructure, land and properties, human sufferings and panic, poverty, disruption of socio-economic life, and overall environmental degradation in the country. The Terai districts and the valleys of the hill and mountain regions are the most flood affected areas, whereas the hill and mountain areas are the most landslide affected districts in Nepal.</p><p>While Nepal is clearly a disaster-prone country and historically people in the communities experimented their traditional local knowledge to fight against various disasters, there has been an increased techno-bureaucratic interventions for the management of disasters since 1982, which has marginalized the traditional local knowledge system, practices and institutional arrangements involved with disaster management since time immemorial.While techno-bureaucratic approach is considered to be high-tech and sophisticated by modern disaster management institutions, the traditional local knowledge system is a collection of ancient stories,folklores,skills, philosophies, and experience based &#x27;learning by doing and vice versa&#x27; developed over a long period of time by local communities with their long histories of interactionswith their natural surroundings.It is integral to a context, culture and local needs that embed local language, social interactions, and rituals, which informs decision-making process of fundamental aspects of day-to-day life of local people as they provide a foundation for context-specific, locally-appropriate sustainable development.</p><p>According to the theorists such as Jared Diamond and Floyd McCoy, many great civilizations in history, such as the Mayan, the Minoan and the old Egyptian Empire, were ultimately collapsed not by their Homo sapiens and alien enemies fighting in the battleground but by the unconstraint effects of drought, famine, earthquake, volcanic eruption, tsunamis and floods like hazards turning into disasters. For example, the extinction of the Tang Dynasty in China is believed to be a result of the yearly shift of the monsoon, and their inability to use local knowledge for adaptation, which resulted in mass crop failure during the 8th and 9th centuries. However, many studies including Jared Diamond&#x27;s <i>Collapse</i>highlighted how some civilizations, utilizing their traditional local knowledge continued to exist while others collapsed. These show that using the traditionallocal knowledge and methods, local communities worldwide have prepared, operated, acted and responded to disasters and passed these local knowledge systems and methodologies from generations to generations, even before the invention of high-tech based early warning systems, or standard operating procedures for conventional disaster response.</p><p>Although humans advanced themselves from primitive civilizations to modern scientific civilizations, they still lack the understanding of nature’s activities andtheir ability to predict hazards and outcomes of the disasters. Modern science, for example, does not have precise laws in predicting earthquake hazards, thus making earthquake prediction more or less a black box. Even the United States Geological Survey [USGS] has also stated that neither it nor any other scientific institutions have ever been able to predict major earthquakes and elaborated that the scientists do not expect to know how, and when they occur in the foreseeable future. It tells us very clearly that despite the currently available techno-bureaucratic knowledge system&#x27;s advancement, which include use of global information system, satellite and various surveillance techniques, human vulnerabilities to disaster risks from natural hazards have been increasing in both developing and developed countries. For examples, Kobe earthquake of 1995 in Japan took lives of more than 6000 people; Hurricane Katrina of 2005 in the United States killed about 1833 people; Sichuan earthquake of 2008 in China killed 69000 people along with 18222 people listed as missing; Tohoku earthquake of 2011 in Japan killed 15894 people; Nepal earthquake of 2015 took lives of 9000 people and Hurricane Harvey of 2017 in the United States killed 88 people. And none of these hazards when they occur before becoming disasters were communicated through timely early warning system. These examples question the cognitive and operational capability of the existing advanced technology in reducing hazards and disaster risk reduction. Many scholars working in the field of disaster management question the capability of modern technological advancement in relation to the local context understanding and cycle of disaster management and argue that the concept of disaster risk reduction and sustainable development cannot achieve their goals with the guidance of the techno-bureaucratic system alone where the physical space, humans and traditional knowledge are isolated from each other as they hold large amounts of information about the natural world because of communities centuries-old empirical experiences.</p><p>We implemented a project entitled, &#x27;Transboundary Flood Resilience Project in South Asia&#x27; in which one of our objectives was to understand about the disaster management practices in community through the use of traditional knowledge system and practices. Our findings from the data collected in the Narayani river basin suggest that people in the communities observe rainfall and weather patterns, and movements of clouds, especially in rainy seasons to project about flood hazards more than early warning information sent to them by existing techno-bureaucratic system. According to them, their locally enhanced knowledge backed observations, comparing and contrasting with their past experiences, provide them good and reliable understanding of whether there would be a big flood or just a small one and they prepare themselves accordingly. In addition to these observations, they also observe the movements and reactions of frogs, ants, dragon fly, dog barking, barn swallow birds eggs and egg laying activities to gather information that a disaster is occurring. When they connect these information with rainfall, weather and clouds movement, they can predict whether there would be a flood or not. One of the most reiterated flood alerts coming from the traditional knowledge system was the smell of the mud flowing in the river and on the banks of the river. Data showed that the fish in the rivers are seen on the surface level water before the arrival of the flood and the smell of the mud makes them alert that the flood is impending. To ensure that their local knowledge system is relatable, they call on mobile and phone numbers of their relatives who live in upstream (Makwanpur) areas and once the information is received, communicate to downstream areas (Golaghat &amp; Nawalparasi).</p><p>These traditional knowledge system andpractices have been developed over generations in the Narayani Basin communities.In fact, no one can understand local opportunities and constraints better than the local communities themselves who therefore need to be involved in the identification and resolutions of local disaster vulnerability issues. Since these communities have lived within their local environment from time immemorial it is apparent that they do hold a rich knowledge about the nature and their environment. This factual knowledge, skills, capabilities, practices, beliefs and values can facilitate and strengthen the process of disaster prevention, preparedness and response in cost effective, participatory and sustainable ways. According to the local people,their historical experiences and observations based on the traditional local knowledge system confirms the occurrences of the disasters far better than the warning issued by any other techno-bureaucratic institutions yet they believe that if their knowledge system is valued and incorporated in techno-bureaucratic approach, they can be much more reliable and accessible to them. However this knowledge systemis being lost at a quick speed. Community’s traditional knowledge, skills, capabilities, practices, beliefs and values that can facilate the process of disaster prevention, preparedness and response are, in fact, vanishing at a rapid speed because they are being ignored and considered primitive, therefore,documenting this knowledge system is especially essential. These insights of the local community could be great caches to be accompanied with the formal programmes of government in making local disaster plansin order to make communities disaster resilient. Equally, their insights should be perceived and consolidated with the conventional disaster management techno-bureaucratic approach to strengthen our overall endeavors to formulate a comprehensive and holistic approach to disaster management in Nepal and elsewhere in the world.</p><p>Dr. Pandey is the Coordinator and A. Professor of Community Development Program, SoA, Kathmandu University and Basnet is a graduate of the Department of Development Studies, SoA, Kathmandu University and he is currently working with the Lutheran World Federation Nepal</p></div>
    </div>

    

    
      

<div id="disqus_thread"></div>
<script>
var disqus_config = function () {
this.page.url = 'https://www.spotlightnepal.com/2021/01/04/disasters-and-traditional-knowledge/';
this.page.title = 'Disasters And Traditional Knowledge'
this.page.identifier = 'Article-18685' ;
};
(function() {
var d = document, s = d.createElement('script');
s.src = 'https://newspotlight.disqus.com/embed.js';
s.setAttribute('data-timestamp', +new Date());
(d.head || d.body).appendChild(s);
})();
</script>
<noscript>Please enable JavaScript to view the comments.</noscript>

    
  </div>

  <div class="fl w-100 w-30-l">
    
      

<div class="mb3 pa3 bg-black-05">
  <div class="tc w-100 bb b--black-05 pb2 cf">
    
      <div class="fl w-40 mh0 ph0">
        <img alt="Dr Pandey and Basnet.jpg" class="br2" height="83" src="/media/images/Dr_Pandey_and_Basnet_7Az3sla.2e16d0ba.fill-100x100.jpg" width="84">
      </div>
    
    <div class="fl w-60 pl2">
      <a class="link dim black-80" href="/author/dr-chandra-lal-pandey-and-anoj-basnet/">
        <h1 class="f6 f5-ns fw6 lh-title mv0">Dr. Chandra Lal Pandey  and Anoj Basnet</h1>
      </a>
      <h2 class="f6 fw4 mt0 mb0 black-60"></h2>
    </div>
  </div>

  <dl class="counter-list">
    
      <dt><a href="/2020/07/07/green-transportation-smart-and-sustainable-benefits/" class="link dim lh-title">Green Transportation: Smart And Sustainable Benefits!</a></dt>
      <dd>Jul 07, 2020</dd>
    
  </dl>
</div>

    
  </div>
  

<div class="fl w-100 w-30-l pl2-l">
  
    <div class="mb2">
      
        
        <a class="link" href="https://covid19.mohp.gov.np" target="_blank">
          <img src="/media/images/Coronavirus_Update_in_Nepal.max-250x250.jpg" class="w-100 db">
        </a>
      
    </div>
  
</div>


</div>


<div class="bt b--black-10 bg-black-05 black-70 ph3 ph5-ns pv3 pv4-ns">
  <div class="mw9 center ph3-ns">
    <h1 class="f2 fw3 mb2 mt0-ns pl3 lh-title">More on
      <a class="link underline-hover" href="/topic/opinion">Opinion</a>
    </h1>
    <div class="cf ph2-ns">
      
        <div class="fl w-100 w-third-ns ph3">
          <div class="center b--black-10 mv3">
            
              
                
                  
                  <img src="/media/images/Ministry_of_Forest_and_Environment.2e16d0ba.fill-400x250.jpg" class="w-100 db">
                
              
            
            <div class="pv3">
              <a href="/2021/01/02/climate-change-policy-priorities-and-ndc2/" class="link dim f3 fw3 sl-blue lh-title">Climate Change: Policy Priorities and NDC2</a>
              <small class="gray db pv2">
                By <a href="/author/batu-uprety/" class="link dim lh-title">Batu Uprety</a>
                <span class="bl b--black-40 ml2 pl2">2 days, 8 hours ago</span>
              </small>
            </div>
          </div>
        </div>
      
        <div class="fl w-100 w-third-ns ph3">
          <div class="center b--black-10 mv3">
            
              <img src="https://unsplash.it/400/250" class="w-100 db">
            
            <div class="pv3">
              <a href="/2021/01/01/women-conservation-and-covid19-pandemic-case-nepal/" class="link dim f3 fw3 sl-blue lh-title">Women, Conservation, And The Covid19 Pandemic: Case Of Nepal</a>
              <small class="gray db pv2">
                By <a href="/author/anuska-joshi/" class="link dim lh-title">Anuska Joshi</a>
                <span class="bl b--black-40 ml2 pl2">3 days, 6 hours ago</span>
              </small>
            </div>
          </div>
        </div>
      
        <div class="fl w-100 w-third-ns ph3">
          <div class="center b--black-10 mv3">
            
              
                
                  
                  <img src="/media/images/5e7f60ed25ca3_bpkhisdharan.2e16d0ba.fill-400x250.jpg" class="w-100 db">
                
              
            
            <div class="pv3">
              <a href="/2020/12/31/local-academic-institutions-strengthening-local-democracy-and-development/" class="link dim f3 fw3 sl-blue lh-title">Local Academic Institutions  For Strengthening Local Democracy And Development</a>
              <small class="gray db pv2">
                By <a href="/author/gyanu-maskey-kaustuv-raj-neupane-and-anushiya-shrestha/" class="link dim lh-title">Gyanu Maskey, Kaustuv Raj Neupane and Anushiya Shrestha</a>
                <span class="bl b--black-40 ml2 pl2">3 days, 19 hours ago</span>
              </small>
            </div>
          </div>
        </div>
      
    </div>
    <div class="cf ph2-ns">
      
        <div class="fl w-100 w-third-ns ph3">
          <div class="center b--black-10 mv3">
            
              
                
                  
                  <img src="/media/images/kp-oli-2_OrschAE.2e16d0ba.fill-400x250.jpg" class="w-100 db">
                
              
            
            <div class="pv3">
              <a href="/2020/12/31/unfolding-crisis-nepal/" class="link dim f3 fw3 sl-blue lh-title">Unfolding Crisis In Nepal</a>
              <small class="gray db pv2">
                By <a href="/author/shyam-saran/" class="link dim lh-title">Shyam Saran</a>
                <span class="bl b--black-40 ml2 pl2">4 days, 7 hours ago</span>
              </small>
            </div>
          </div>
        </div>
      
        <div class="fl w-100 w-third-ns ph3">
          <div class="center b--black-10 mv3">
            
              <img src="https://unsplash.it/400/250" class="w-100 db">
            
            <div class="pv3">
              <a href="/2020/12/29/pity-nation/" class="link dim f3 fw3 sl-blue lh-title">Pity The Nation</a>
              <small class="gray db pv2">
                By <a href="/author/hemang-dixit/" class="link dim lh-title">Hemang Dixit</a>
                <span class="bl b--black-40 ml2 pl2">6 days, 7 hours ago</span>
              </small>
            </div>
          </div>
        </div>
      
        <div class="fl w-100 w-third-ns ph3">
          <div class="center b--black-10 mv3">
            
              
                
                  
                  <img src="/media/images/Photo_-_Global_View_Dec_22.2e16d0ba.fill-400x250.jpg" class="w-100 db">
                
              
            
            <div class="pv3">
              <a href="/2020/12/29/indian-politics-whither-democracy/" class="link dim f3 fw3 sl-blue lh-title">Indian Politics   Whither Democracy?</a>
              <small class="gray db pv2">
                By <a href="/author/abijit-sharma/" class="link dim lh-title">Abijit Sharma</a>
                <span class="bl b--black-40 ml2 pl2">6 days, 8 hours ago</span>
              </small>
            </div>
          </div>
        </div>
      
    </div>
  </div>
</div>




<div class="bt b--black-10 bg-washed-blue black-70 ph3 ph5-ns pv3 pv4-ns">
  <div class="mw9 center ph3-ns">
    <h1 class="f2 fw3 mb2 mt0-ns pl3 lh-title">The Latest</h1>
    <div class="cf ph2-ns">
      
        <div class="fl w-100 w-third-ns ph3">
          <div class="center b--black-10 mv3">
            
              
                
                  
                  <img src="/media/images/Kosi_corridor_Transmission_constru.2e16d0ba.fill-400x250.jpg" class="w-100 db">
                
              
            
            <div class="pv3">
              <a href="/2021/01/04/dana-khurkot-220-kv-transmission-line-completed/" class="link dim f3 fw3 sl-blue lh-title">Dana-Khurkot 220 Kv Transmission Line Completed</a>
              <small class="gray db pv2">
                By <a href="" class="link dim lh-title">Agencies</a>
                <span class="bl b--black-40 ml2 pl2">Jan 04, 2021</span>
              </small>
            </div>
          </div>
        </div>
      
        <div class="fl w-100 w-third-ns ph3">
          <div class="center b--black-10 mv3">
            
              
                
                  
                  <img src="/media/images/5f696a63d966b_5f6954c476f47_PM_Oli.2e16d0ba.fill-400x250.jpg" class="w-100 db">
                
              
            
            <div class="pv3">
              <a href="/2021/01/04/dissolution-house-representative-prerogative-prime-minister-pm-oli/" class="link dim f3 fw3 sl-blue lh-title">Dissolution Of House Of Representative Is Prerogative Of Prime Minister: PM Oli</a>
              <small class="gray db pv2">
                By <a href="" class="link dim lh-title">NEW SPOTLIGHT ONLINE</a>
                <span class="bl b--black-40 ml2 pl2">Jan 04, 2021</span>
              </small>
            </div>
          </div>
        </div>
      
        <div class="fl w-100 w-third-ns ph3">
          <div class="center b--black-10 mv3">
            
              
                
                  
                  <img src="/media/images/Roando.2e16d0ba.fill-400x250.jpg" class="w-100 db">
                
              
            
            <div class="pv3">
              <a href="/2021/01/04/juventus-4-1-udinese-relentless-ronaldo-strikes-again/" class="link dim f3 fw3 sl-blue lh-title">Juventus 4-1 Udinese: Relentless Ronaldo Strikes Again</a>
              <small class="gray db pv2">
                By <a href="" class="link dim lh-title">Agencies</a>
                <span class="bl b--black-40 ml2 pl2">Jan 04, 2021</span>
              </small>
            </div>
          </div>
        </div>
      
    </div>
    <div class="cf ph2-ns">
      
        <div class="fl w-100 w-third-ns ph3">
          <div class="center b--black-10 mv3">
            
              
                
                  
                  <img src="/media/images/Snow_now_in_Jumla.2e16d0ba.fill-400x250.jpg" class="w-100 db">
                
              
            
            <div class="pv3">
              <a href="/2021/01/04/weather-forecast-january-4-light-moderate-snowfall-many-places-high-mountainous-region/" class="link dim f3 fw3 sl-blue lh-title">Weather Forecast For January 4: Light To Moderate Snowfall At Many Places Of The High Mountainous Region</a>
              <small class="gray db pv2">
                By <a href="/author/new-spotlight-online/" class="link dim lh-title">NEW SPOTLIGHT ONLINE</a>
                <span class="bl b--black-40 ml2 pl2">Jan 04, 2021</span>
              </small>
            </div>
          </div>
        </div>
      
        <div class="fl w-100 w-third-ns ph3">
          <div class="center b--black-10 mv3">
            
              
                
                  
                  <img src="/media/images/EqyY9EkVgAEQGOF.2e16d0ba.fill-400x250.jpg" class="w-100 db">
                
              
            
            <div class="pv3">
              <a href="/2021/01/03/india-approves-two-covid-19-vaccines-roll-out-within-1-2-days/" class="link dim f3 fw3 sl-blue lh-title">India Approves Two Covid-19 vaccines, Roll Out Within 1-2 Days</a>
              <small class="gray db pv2">
                By <a href="/author/agencies/" class="link dim lh-title">Agencies</a>
                <span class="bl b--black-40 ml2 pl2">Jan 03, 2021</span>
              </small>
            </div>
          </div>
        </div>
      
        <div class="fl w-100 w-third-ns ph3">
          <div class="center b--black-10 mv3">
            
              
                
                  
                  <img src="/media/images/Niranjan_Koirala.2e16d0ba.fill-400x250.jpg" class="w-100 db">
                
              
            
            <div class="pv3">
              <a href="/2021/01/03/niranjan-koirala-no-more/" class="link dim f3 fw3 sl-blue lh-title">Niranjan Koirala Is No More</a>
              <small class="gray db pv2">
                By <a href="/author/a-correspondent/" class="link dim lh-title">A Correspondent</a>
                <span class="bl b--black-40 ml2 pl2">Jan 03, 2021</span>
              </small>
            </div>
          </div>
        </div>
      
    </div>
  </div>
</div>



<div class="cf center mw9 pv3 bg-blue white-90">
  <h1 class="f3 f2-ns fw3 mt0-ns pl3 lh-title">Latest Magazine</h1>
  
    <div class="fl w-50 w-25-l tc pa2">
      <a class="link" href="/magazines/vol-14-no-09-december-25-2020-paush-10-2077-publisher-keshab-prasad-poudel-online-register-number-doi-584074-75/">
        
        <img src="/media/images/Spotlight_Cover_December_252020.max-400x300.png" class="ba b--navy">
      </a>
      <p class="f5 f4-ns fw2 mb0"><a class="link white-90 lh-copy" href="/magazines/vol-14-no-09-december-25-2020-paush-10-2077-publisher-keshab-prasad-poudel-online-register-number-doi-584074-75/">VOL. 14 No. 09, December 25, 2020 ( Paush 10, 2077) Publisher: Keshab Prasad Poudel Online Register Number: DOI 584/074-75</a></p>
    </div>
  
    <div class="fl w-50 w-25-l tc pa2">
      <a class="link" href="/magazines/vol-14-no-08-december-11-2020-mangsir-26-2077-publisher-keshab-prasad-poudel-online-register-number-doi-584074-75/">
        
        <img src="/media/images/130877107_211006283907693_459236069758776082.max-400x300.png" class="ba b--navy">
      </a>
      <p class="f5 f4-ns fw2 mb0"><a class="link white-90 lh-copy" href="/magazines/vol-14-no-08-december-11-2020-mangsir-26-2077-publisher-keshab-prasad-poudel-online-register-number-doi-584074-75/">VOL. 14 No. 08, December 11, 2020 ( Mangsir 26, 2077) Publisher: Keshab Prasad Poudel Online Register Number: DOI 584/074-75</a></p>
    </div>
  
    <div class="fl w-50 w-25-l tc pa2">
      <a class="link" href="/magazines/vol-14-no-07-november-27-2020-mangsir-12-2077-publisher-keshab-prasad-poudel-online-register-number-doi-584074-75/">
        
        <img src="/media/images/126449317_437069483977552_589009894400093401.max-400x300.png" class="ba b--navy">
      </a>
      <p class="f5 f4-ns fw2 mb0"><a class="link white-90 lh-copy" href="/magazines/vol-14-no-07-november-27-2020-mangsir-12-2077-publisher-keshab-prasad-poudel-online-register-number-doi-584074-75/">VOL. 14 No. 07, November 27, 2020 ( Mangsir 12, 2077) Publisher: Keshab Prasad Poudel Online Register Number: DOI 584/074-75</a></p>
    </div>
  
    <div class="fl w-50 w-25-l tc pa2">
      <a class="link" href="/magazines/vol-14-no-06-november-06-2020-kartik-21-2077-publisher-keshab-prasad-poudel-online-register-number-doi-584074-75/">
        
        <img src="/media/images/123950747_2455992284706053_11914778909326325.max-400x300.jpg" class="ba b--navy">
      </a>
      <p class="f5 f4-ns fw2 mb0"><a class="link white-90 lh-copy" href="/magazines/vol-14-no-06-november-06-2020-kartik-21-2077-publisher-keshab-prasad-poudel-online-register-number-doi-584074-75/">VOL. 14 No. 06, November 06, 2020 ( Kartik 21, 2077) Publisher: Keshab Prasad Poudel Online Register Number: DOI 584/074-75</a></p>
    </div>
  
</div>




    <footer class="bg-sl-blue pv4 ph3 ph5-ns tc">
      <a class="link dim white-90 dib h2 w2 br-100 mr3" href="https://www.facebook.com/newspotlightnepal" title="Spotlight Nepal Facebook" target="_blank">
        <svg data-icon="facebook" viewBox="0 0 32 32" style="fill:currentcolor">
          <title>facebook icon</title>
          <path d="M8 12 L13 12 L13 8 C13 2 17 1 24 2 L24 7 C20 7 19 7 19 10 L19 12 L24 12 L23 18 L19 18 L19 30 L13 30 L13 18 L8 18 z"></path>
        </svg>
      </a>
      <a class="link dim white-90 dib h2 w2 br-100 mr3 " href="https://twitter.com/spotlightnepal" title="Spotlight Nepal Twitter" target="_blank">
        <svg data-icon="twitter" viewBox="0 0 32 32" style="fill:currentcolor">
          <title>twitter icon</title>
          <path d="M2 4 C6 8 10 12 15 11 A6 6 0 0 1 22 4 A6 6 0 0 1 26 6 A8 8 0 0 0 31 4 A8 8 0 0 1 28 8 A8 8 0 0 0 32 7 A8 8 0 0 1 28 11 A18 18 0 0 1 10 30 A18 18 0 0 1 0 27 A12 12 0 0 0 8 24 A8 8 0 0 1 3 20 A8 8 0 0 0 6 19.5 A8 8 0 0 1 0 12 A8 8 0 0 0 3 13 A8 8 0 0 1 2 4"></path>
        </svg>
      </a>
      <div class="mt4">
        <a href="/about-us/" class="f6 link dim white-90 dib mr3 mr4-ns">About Us</a>
        <a href="/contact-us/" class="f6 link dim white-90 dib mr3 mr4-ns">Contact Us</a>
        <a href="/advertisement/" class="f6 link dim white-90 dib mr3 mr4-ns">Advertisement</a>
        <a href="/terms/" class="f6 link dim white-90 dib">Terms</a>
      </div>
      <div class="f7 mt3 white-80">&copy; 2017 New Spotlight Nepal. All Rights Reserved.</div>
    </footer>


    
    <script type="text/javascript" src="/static/CACHE/js/9d2e57a4d23b.js"></script>
    <script id="dsq-count-scr" src="//newspotlight.disqus.com/count.js" async></script>
    
      
    
  </body>
</html>
