




<!DOCTYPE html>
<html lang="en">
  <head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">

    <title>
      
        The “Safe School” Campaign: Is Nepal moving In The Right Direction? | New Spotlight Magazine
      
    </title>
    <meta name="description" content="Disasters threaten the very fine work Nepal has done in promoting a safety culture in its educational institutions, but all hope is not lost.">
    <meta name="author" content="New Spolight Magazine">

    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@spotlightnepal">
    <meta name="twitter:creator" content="@spotlightnepal">
    <meta name="twitter:title" content="The “Safe School” Campaign: Is Nepal moving In The Right Direction?">
    <meta name="twitter:description" content="Disasters threaten the very fine work Nepal has done in promoting a safety culture in its educational institutions, but all hope is not lost.">
    <meta name="twitter:image" content="https://www.spotlightnepal.com/media/images/Cover_Photo2.width-400.jpg">

    <meta property="fb:app_id" content="296898307431048">
    <meta property="og:type" content="article">
    <meta property="og:url" content="https://www.spotlightnepal.com/2022/09/12/the-safe-school-campaign-is-nepal-moving-in-the-right-direction/">
    <meta property="og:title" content="The “Safe School” Campaign: Is Nepal moving In The Right Direction?">
    <meta property="og:image" content="https://www.spotlightnepal.com/media/images/Cover_Photo2.width-1024.jpg">
    <meta property="og:description" content="Disasters threaten the very fine work Nepal has done in promoting a safety culture in its educational institutions, but all hope is not lost.">
    <meta property="og:site_name" content="SpotlightNepal">

    <link rel="alternate" type="application/rss+xml" title="New Spotlight Magazine" href="/feed">
    <link rel="canonical" href="https://www.spotlightnepal.com/2022/09/12/the-safe-school-campaign-is-nepal-moving-in-the-right-direction/">
    

    
  <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": "https://www.spotlightnepal.com/2022/09/12/the-safe-school-campaign-is-nepal-moving-in-the-right-direction/",
      "headline": "The “Safe School” Campaign: Is Nepal moving In The Right Direction?",
      "description": "Disasters threaten the very fine work Nepal has done in promoting a safety culture in its educational institutions, but all hope is not lost.",
      "datePublished": "2022-09-12T04:01:00+00:00",
      "dateModified": "2022-09-12T04:01:00+00:00",
      
        
          
          "image": {
            "@type": "ImageObject",
            "url": "https://www.spotlightnepal.com/media/images/Cover_Photo2.2e16d0ba.fill-650x500.jpg",
            "width": 650,
            "height": 500
          },
        
      
      "author": {
        "@type": "Person",
        "name": "Dr. Dhruba Gautam"
      },
      "publisher": {
        "@type": "Organization",
        "logo": {
          "@type": "ImageObject",
          "url": "https://www.spotlightnepal.com/static/img/spotlight-amp-logo.png",
          "width": 600,
          "height": 60
        },
        "name": "New Spotlight Magazine"
      }
    }
  </script>


    
    <link rel="stylesheet" href="/static/CACHE/css/8684ca263928.css" type="text/css" />

    
      
    
    
      <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-101193394-1', 'auto');
        ga('send', 'pageview');
      </script>
      <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
      <script>
        (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-5039489049563958",
          enable_page_level_ads: true
        });
      </script>
    
  </head>

  <body class="georgia">
    <nav class="bg-sl-blue db dt-l w-100 border-box pv3">
      <a class="db dtc-l v-mid mid-gray link w-20-l tc" href="/" title="Home">
        <img src="/static/img/head-banner.png" height="35px" width="140px" alt="Spotlight Nepal">
      </a>
      <div class="db dtc-l v-mid w-100 w-80-l tc nowrap overflow-x-auto ph2">
        <a class="link dim white-90 f5 dib mr2 mr3-l" href="/">Home</a>
        <a class="link dim white-90 f5 dib mr2 mr3-l" href="/topic/news/">Update</a>
        <a class="link dim white-90 f5 dib mr2 mr3-l" href="/topic/politics/">Politics</a>
        <a class="link dim white-90 f5 dib mr2 mr3-l" href="/topic/national/">National</a>
        <a class="link dim white-90 f5 dib mr2 mr3-l" href="/topic/international/">International</a>
        <a class="link dim white-90 f5 dib mr2 mr3-l" href="/topic/economy/">Economy</a>
        <a class="link dim white-90 f5 dib mr2 mr3-l" href="/topic/opinion/">Opinion</a>
        <a class="link dim white-90 f5 dib mr2 mr3-l" href="/topic/interview/">Interview</a>
        <a class="link dim white-90 f5 dib mr2 mr3-l" href="/topic/health/">Health</a>
        <a class="link dim white-90 f5 dib mr2 mr3-l" href="/topic/tourism/">Tourism</a>
        <a class="link dim white-90 f5 dib mr2 mr3-l" href="/topic/review/">Review</a>
        <a class="link dim white-90 f5 dib mr2 mr3-l" href="/magazines/">eMagazine</a>
        <a class="link dim white-90 f5 dib bl bl--navy" href="/search/" title="Search">
          <svg fill="currentColor" width="30px" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg">
            <path d="M19.4271164,21.4271164 C18.0372495,22.4174803 16.3366522,23 14.5,23 C9.80557939,23 6,19.1944206 6,14.5 C6,9.80557939 9.80557939,6 14.5,6 C19.1944206,6 23,9.80557939 23,14.5 C23,16.3366522 22.4174803,18.0372495 21.4271164,19.4271164 L27.0119176,25.0119176 C27.5621186,25.5621186 27.5575313,26.4424687 27.0117185,26.9882815 L26.9882815,27.0117185 C26.4438648,27.5561352 25.5576204,27.5576204 25.0119176,27.0119176 L19.4271164,21.4271164 L19.4271164,21.4271164 Z M14.5,21 C18.0898511,21 21,18.0898511 21,14.5 C21,10.9101489 18.0898511,8 14.5,8 C10.9101489,8 8,10.9101489 8,14.5 C8,18.0898511 10.9101489,21 14.5,21 L14.5,21 Z"/>
          </svg>
        </a>
      </div>
    </nav>

    


    




    
<div class="cf mw8 mt2 mt4-ns mb2 ph2 center black-90">
  <h1 class="f3 f2-m f1-l fw4 mv2">The “Safe School” Campaign: Is Nepal moving In The Right Direction?</h1>
  <h3 class="f5 f4-m f3-l fw3 black-80 mt0 mb2 lh-copy i">Disasters threaten the very fine work Nepal has done in promoting a safety culture in its educational institutions, but all hope is not lost.</h3>
  <div class="mb2">
    
      
        <ul class="di ml0 pl0">
            <li class="di">By </li>
            
              <li class="di">
                <a href="/author/dr-dhruba-gautam/" class="link dim lh-title">Dr. Dhruba Gautam</a>
              </li>
            
        </ul>
      
    
    <span class="mh2 bl b--black-60"></span>
    <span>Sept. 12, 2022, 9:46 a.m.</span>
    
  </div>
  <ul class="social-buttons">
    <li class="social-buttons__item">
      <a class="no-underline social-buttons__item-link social-buttons__facebook"
        href="https://www.facebook.com/dialog/share?app_id=296898307431048&display=popup&href=https://www.spotlightnepal.com/2022/09/12/the-safe-school-campaign-is-nepal-moving-in-the-right-direction/"
        onclick="window.open(this.href, 'facebook-share','width=580,height=580');return false;"
      >
        <svg class="social-buttons__svg" fill="currentColor" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 16">
          <path d="M15.117 0H.883C.395 0 0 .395 0 .883v14.234c0 .488.395.883.883.883h7.663V9.804H6.46V7.39h2.086V5.607c0-2.066 1.262-3.19 3.106-3.19.883 0 1.642.064 1.863.094v2.16h-1.281 0-1.195.476-1.195 1.176v1.54h2.39l-.31 2.416h-2.08V16h4.077c.488 0 .883-.395.883-.883V.883C16 .395 15.605 0 15.117 0" fill-rule="nonzero"/>
        </svg>
        <span class="social-buttons__text">share</span>
      </a>
    </li>
    <li class="social-buttons__item">
      <a class="no-underline social-buttons__item-link social-buttons__twitter"
        href="https://twitter.com/intent/tweet?counturl=https://www.spotlightnepal.com/2022/09/12/the-safe-school-campaign-is-nepal-moving-in-the-right-direction/&text=The%20%E2%80%9CSafe%20School%E2%80%9D%20Campaign%3A%20Is%20Nepal%20moving%20In%20The%20Right%20Direction%3F&url=https://www.spotlightnepal.com/2022/09/12/the-safe-school-campaign-is-nepal-moving-in-the-right-direction/"
        onclick="window.open(this.href, 'twitter-share','width=580,height=580');return false;"
      >
       <svg class="social-buttons__svg" fill="currentColor" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32">
          <path d="M2 4 C6 8 10 12 15 11 A6 6 0 0 1 22 4 A6 6 0 0 1 26 6 A8 8 0 0 0 31 4 A8 8 0 0 1 28 8 A8 8 0 0 0 32 7 A8 8 0 0 1 28 11 A18 18 0 0 1 10 30 A18 18 0 0 1 0 27 A12 12 0 0 0 8 24 A8 8 0 0 1 3 20 A8 8 0 0 0 6 19.5 A8 8 0 0 1 0 12 A8 8 0 0 0 3 13 A8 8 0 0 1 2 4"></path>
        </svg>
        <span class="social-buttons__text">tweet</span>
      </a>
    </li>
    <li class="social-buttons__item">
      <a class="no-underline social-buttons__item-link social-buttons__linkedin"
        href="http://www.linkedin.com/shareArticle?mini=true&source=SpotlightNepal&summary=Disasters%20threaten%20the%20very%20fine%20work%20Nepal%20has%20done%20in%20promoting%20a%20safety%20culture%20in%20its%20educational%20institutions%2C%20but%20all%20hope%20is%20not%20lost.&title=The%20%E2%80%9CSafe%20School%E2%80%9D%20Campaign%3A%20Is%20Nepal%20moving%20In%20The%20Right%20Direction%3F&url=https://www.spotlightnepal.com/2022/09/12/the-safe-school-campaign-is-nepal-moving-in-the-right-direction/"
        onclick="window.open(this.href, 'linkedin-share','width=580,height=580');return false;"
      >
        <svg class="social-buttons__svg" fill="currentColor" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 16">
          <path d="M13.632 13.635h-2.37V9.922c0-.886-.018-2.025-1.234-2.025-1.235 0-1.424.964-1.424 1.96v3.778h-2.37V6H8.51V7.04h.03c.318-.6 1.092-1.233 2.247-1.233 2.4 0 2.845 1.58 2.845 3.637v4.188zM3.558 4.955.762 0-1.376-.617-1.376-1.377 0-.758.614-1.375 1.376-1.375.76 0 1.376.617 1.376 1.375 0 .76-.617 1.377-1.376 1.377zm1.188 8.68H2.37V6h2.376v7.635zM14.816 0H1.18C.528 0 0 .516 0 1.153v13.694C0 15.484.528 16 1.18 16h13.635c.652 0 1.185-.516 1.185-1.153V1.153C16 .516 15.467 0 14.815 0z" fill-rule="nonzero"/>
        </svg>
        <span class="social-buttons__text">Linkedin</span>
      </a>
    </li>
    <li class="social-buttons__item">
      <a class="no-underline social-buttons__item-link bg-black-80 dim" href="mailto:?subject=The “Safe School” Campaign: Is Nepal moving In The Right Direction?&amp;body=Read 'The “Safe School” Campaign: Is Nepal moving In The Right Direction?' on https://www.spotlightnepal.com/2022/09/12/the-safe-school-campaign-is-nepal-moving-in-the-right-direction/" title="Email">
        <svg class="social-buttons__svg" fill="currentColor" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20">
          <path d="M17.388,4.751H2.613c-0.213,0-0.389,0.175-0.389,0.389v9.72c0,0.216,0.175,0.389,0.389,0.389h14.775c0.214,0,0.389-0.173,0.389-0.389v-9.72C17.776,4.926,17.602,4.751,17.388,4.751 M16.448,5.53L10,11.984L3.552,5.53H16.448zM3.002,6.081l3.921,3.925l-3.921,3.925V6.081z M3.56,14.471l3.914-3.916l2.253,2.253c0.153,0.153,0.395,0.153,0.548,0l2.253-2.253l3.913,3.916H3.56z M16.999,13.931l-3.921-3.925l3.921-3.925V13.931z"></path>
        </svg>
        <span class="social-buttons__text">Mail</span>
      </a>
    </li>
    
      <li class="social-buttons__item">
        <a class="no-underline social-buttons__item-link bg-black-50 dim" href="/2022/09/12/the-safe-school-campaign-is-nepal-moving-in-the-right-direction/#disqus_thread" title="Comments">
          <svg class="social-buttons__svg" fill="currentColor" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 26 26">
            <path d="M 4 1 C 1.8033398 1 0 2.8022637 0 5 L 0 15 C 0 17.197063 1.8029372 19 4 19 L 6.3125 19 L 8.0625 23.375 A 1.0001 1.0001 0 0 0 9.9375 23.375 L 11.6875 19 L 22 19 C 24.197063 19 26 17.197063 26 15 L 26 5 C 26 2.8022637 24.19666 1 22 1 L 4 1 z M 4 3 L 22 3 C 23.11534 3 24 3.8837363 24 5 L 24 15 C 24 16.114937 23.114937 17 22 17 L 11 17 A 1.0001 1.0001 0 0 0 10.0625 17.625 L 9 20.28125 L 7.9375 17.625 A 1.0001 1.0001 0 0 0 7 17 L 4 17 C 2.8850628 17 2 16.114937 2 15 L 2 5 C 2 3.8837363 2.8846602 3 4 3 z"/>
          </svg>
          <span class="social-buttons__text">Comments</span>
        </a>
      </li>
    
  </ul>
</div>

<div class="cf mw8 pa2 center black-90">
  <div class="fl w-100 w-70-l pr4-ns">
    
      
        
        <img src="/media/images/Cover_Photo2.2e16d0ba.fill-650x500.jpg" class="w-100 db">
        <p></p>
      
    

    <div class="f5 f4-l lh-copy">
      <div class="rich-text"><p><b>Disasters devastate Nepal’s “safe school” campaign </b></p><p>The recurrence of disasters has undermined Nepal’s effort to make schools safer. Indeed, Flash Report 2017-2018 suggests that about two-thirds of Nepal’s 35,601 schools are vulnerable to disasters because they are located in unsafe places close to natural hazards. </p><p>Disasters have caused much loss in and damage to Nepal’s education sector. According to the Post-Disaster Needs Assessment Report, for example, the 2015 earthquake killed 2,737 children and affected 3.2 million. It also totally damaged over 35,000 classrooms, leaving 1 million children without permanent classrooms and another 500,000 needing support to return to learning. The cost of recovery in the education sector alone was estimated at USD 397.1 million. Similarly, the 2017 floods in the southern Terai plains displaced 44,683 families and resulted in weeks-long closures of the 383 schools in the 19 affected districts that had been repurposed into temporary shelters. Besides damaging school infrastructure and disrupting teaching and learning, disasters also force children to drop out of school and undermine the resilience of local communities. While the scale of impact is not always so large as it was in these two cases, there never has been a year in which disasters have had no impact on school safety. </p><p><b>Safe school initiatives promise much</b></p><p>On the planning and programmatic front, Nepal’s safe school initiatives first emerged after the 1988 earthquake. Then, the focus was on the “hard” elements of school safety; in other words, the government repaired structural damage and developed tools and guidelines to “build back better” but made little effort to build awareness or resilience. Nepal began to incorporate disaster management in school curricula in the 1990s and 2000’s. Schools developed school safety programs and disaster management plans. The 10th periodic plan introduced safe schools and resilient education, but these issues were not prioritized for implementation until after the 2015 earthquake. Only with the 15th periodic plan (2019-2023) has the focus been on introducing disaster-resilience mechanisms to mitigate disaster-induced losses in the education sector.</p><p>For years, the Ministry of Education Science and Technology (MoEST) has been running a safe school campaign at all levels, federal, provincial and local. While it has focused on the structural dimension of seismic safety, it has also educated children about preventing, mitigating and responding to disasters and built the disaster management capacities of communities and schools. Participants have learned to prepare for and respond to possible shocks and stresses in order to ensure the continuity of teaching and learning. Other notable initiatives include JICA’s construction of earthquake-resistant school buildings (1988), the School Earthquake Safety Program (1997-1999), the American Red Cross-funded Disaster Preparedness for Safer Schools in Nepal (2009-2010), an ECHO funded child-centered disaster risk reduction (CCDRR) program (2013-2018),  the World Bank funded Nepal Safer School Program under Global Program for Safer School (2015-2019), DfID-funded Nepal Safer School Project (2018-21), and the ADB-funded the Nepal School Sector Program (2011-2015).</p><p>The Joint Evaluation Report of Nepal’s School Sector Reform Plan (2009-16) emphasized the need for constructing safe and disaster-resilient school buildings, retrofitting old and dilapidated school buildings, and implementing DRR measures. It also underscored the need to make school management committees (SMCs) and communities more resilient to the impacts of natural disasters. To address the structural and non-structural dimensions of disaster risk reduction and management (DRRM) respectively, Nepal prepared safer school construction guidelines based on the National Building Code and developed the DRRM capacities of education officials and updated the terms of reference for SMCs and parent-teachers’ associations (PTAs) to include integrating DRRM activities into schools and communities. Vulnerability and capacity analysis (VCA) has helped to identify potential losses of school infrastructure and learning materials, and mainstreaming DRRM into school improvement plans has reinforced school safety. The School-Sector Development Plan (SSDP) declares that GESI principles are part of DRRM and school safety, and GESI is boosted by governmental gender-responsive budgeting. </p><p>On the policy front, 24 federal-level policies consider DRRM and school-safety issues, and the institutional landscape and policy framework are strong, particularly at the federal level. Moreover, the SSDP (2016-2023) adequately reflects disaster risks and monitors progress in implementing CSS, a globally recognized precondition to achieving quality education. The government’s safe school-related policies include the School Sector Reform Plan (2009-15), National Framework of Child-Friendly Schools (2010), Child-Friendly Schools National Framework for Quality Education (2010), Equity Strategy for the Education Sector (2011), Learn without Fear Strategy (2012), School Improvement Plan Development Guidelines (2017), draft Nepal Safe School Policy (2017), Education Act (2018), and Education Policy (2019). These policies are in line with the principles of Nepal&#x27;s 2015 constitution, the SDGs and Sendai Framework for DRR and are rooted in multi-hazard risk assessment. Many toolkits, standards, and guidelines for school safety and DRRM have also been developed.</p><p>Moreover, UNICEF/USAID funded three components of Nepal’s CSS Master Plan (2017)—a minimum package, implementation guidelines, and a communication and dissemination strategy—advocate a culture of school safety and educational resilience. The National Policy for DRR (2018) and DRR National Strategic Plan of Action (2018-30) explicitly identify the aims of developing and delivering good-quality disaster-resilient and climate-adaptive education. Collectively, these policies and plans call for building new schools and retrofitting old ones, adopting soft skills related to risk management and mitigation, and mainstreaming school safety and DRR in the education sector so that local governments put resilience at the center of their efforts. Current policies include both hard and soft approaches, and focus on “DRR through education” and on resilient school infrastructure. Other issues addressed include child- and disability-friendly infrastructures and the risks that disaster and climate pose to children, schools, and communities.</p><p><b>Hurdles left to leap </b></p><p><i>Absence of supporting policy arms:</i> One of the key reasons CSS campaigns are not moving forward is that there are few supporting policy arms. Schedule 8 of Nepal’s 2015 Constitution gives local governments the authority to handle safe school education by drafting laws, but they have not yet done so as the federal government has issued circulars instructing local governments not to make laws until related federal acts have been formulated. </p><p><i>Inadequate baseline data:</i> Adequate baseline information on the status of safe schools or the changes in investment over the years is lacking. This dearth of data has adversely affected the targeted and optimal management and allocation of funds and resources to complete the activities of the CSS minimum package. It is not clear how many schools have benefitted from their investments in CSS.</p><p>Human and financial resource constraints</p><p>Helping 27,000 schools in 753 local levels implement CSS and then monitoring their progress is the greatest challenge the government faces. The government plans to implement safety measures in phases so that all schools meet the minimum school safety criteria by 2030, but there are currently too few technical and administrative staff to manage safe school initiatives. Budgetary constraints also negatively impact safe-school initiatives. Only about 10.93% of the total budget of Nepal was allocated to education in FY 2021/2022, with 33.38%, 2.79% and 63.82% spent respectively at the federal, provincial and local levels. In addition, DRRM gets a meagre 4.6% of the financing for the SSDP.</p><p>Low rate of policy enforcement: Many policies, tools and guidelines have been developed, but schools and governments lack the understanding and capacity to implement them, and policies often ignore structural safety issues.  Some policies, like the 9th Education Act (2071), do not address disasters and climate risk, and teachers lack pedagogical support to develop resilience-building activities. Moreover, DRR curricula have not been adequately incorporated in school and college textbooks. In particular, corporal punishment and bullying have not been adequately planned for or implemented.  An overarching Federal Education Act is yet to be drafted, so not only are the roles and responsibilities of each tier of government unclear but provincial and local laws are also on hold. </p><p><i>Inadequate stakeholders’ participation in school safety initiatives:</i> A number of stakeholders, including schools, PTAs, SMCs, local governments, and political parties are not sufficiently active in school safety initiatives, and sometimes conflict between SMCs and PTAs directly undermines school safety initiatives. Poor community ownership, too, weakens school safety. Parents choose a school for their children based on quality of education and educational performance and accord safety standards little priority. </p><p><i>Domination by structural components:</i> Despite its importance, the non-structural component of school safety is weak, a fact leaving SMCs and PTAs ill-prepared to respond to disasters. While curricula do address the types and natures of natural hazards and the problems and challenges each pose, too little learning is directed toward disaster prevention and preparedness. The DRR and safe-school messages delivered are not reinforced in formal education as school safety activities are not seen as an integral part of classroom teaching-learning but instead as additional, separate and peripheral activities that undermine the quality of “real learning.”</p><p><i>Safe school issues are not part of political agenda:</i> Inadequate policy instruments and the limited capacity of local governments means that there is little focus on school safety and, as a result, on education-sector preparedness, response and resilience.  Most schools do not proactively manage risk using multi-hazard assessments and thorough preventative contingency planning, nor do they have effective response plans. Another shortcoming is that DRR interventions focus only on the formal system, leaving out around 7.4% of Nepali school-aged children who are still out of school.</p><p><b>The march forward</b></p><p><i>Build the capacities of provincial and local governments:</i> The capacities of SMCs and PTAs need to be built and CSS needs to be institutionalized in all seven provinces through building capacities.  The capacity of provincial ministries of social development to lead and facilitate local CSS and monitor progress needs to be developed. In terms of the structural and non-structural components of safe schools, the country must use safe school construction guidelines based on the National Building Code and improve the capacities of education officials, SMCs, and PTAs. There is also a need to develop, capacitate and institutionalize a “safe school education hub” and craft clear TOR to collaborate with education clusters, working groups and CCDRR networks. All seven provinces need training centers to develop additional human resources and roll out CSS Plans, and the capacities of provincial and local governments to formulate supportive policies need to be enhanced. Other key measures include reforming and developing school disaster management plans (SDMPs) and allocating sufficient budget to implement them. </p><p><i>Roll out CSS campaigns by building the capacities of CSOs:</i> Local resource persons capable of rolling out CSS campaigns in remote schools need to be groomed, and CSOs need to be sensitized and mobilized so they do not “reinvent the wheel.” The SMC Federation of Nepal, the PTA Federation, Private and Boarding Schools Organization Nepal and I/NGOs also need to be mobilized and capacitated to roll out CSS Plans. With a network of expert agencies and collaboration with CSOs and local governments, Nepal can move CSS campaigns ahead. </p><p>In addition, Nepal must implement school improvement and SDMPs, the CSS Master Plan, “DRR through schools” and disaster resilience mechanisms if it is to properly execute CSS plans. It must also adopt a mechanism to refresh knowledge and skills through training. To optimize plans, VCAs must be carried out before planning and afterwards schools must stockpile emergency materials, develop emergency evacuation plans and organize drills. Nepal must also collect and update baseline information so that it can assess value-for-money in CCS campaigns with the involvement of stakeholders and ensure that safe school issues are part of the political agenda of local governments. </p><p><i>Develop a CSS-funding mechanism:</i> There is a need to establish a high-level CSS funding mechanism at the federal-level under the convenorship of the National Planning Commission and supported by federal ministries such as the MoEST, MoFAGA, MoWCSC, MoHA, MoFE, and MoUD; the education directorates/ministries of social development in the seven provinces, and representatives of the SMC Federation of Nepal and CSOs working in the education sector. The terms of reference and scope of activities of this mechanism need to be defined. </p><p><i>Manage knowledge:</i> With feedback from multiple stakeholders, Nepal must develop, reform and revisit teaching-learning materials on topics like CSS and resilient schools by incorporating audio-visual aids, radio and TV programs, distance learning, and e-learning. It should also identify and document best practices and lessons learned from past CSS initiatives and use this information to revise knowledge-transfer products such as guidelines and toolkits so that they suit the new federal structure. It also needs to carry out real-time evaluations of ongoing CSS initiatives and impact evaluations of past CSS initiative so that learning is retained and knowledge is cross-fertilized. There is an urgent need to mainstream school safety and DRR in the education sector as per the mandate of SSDP (2016-2023) so that by 2030 Nepal can meet SGD 4, ‘ensure inclusive and equitable quality education and promote lifelong learning opportunities for all.’ After all, by guaranteeing school safety the fears of children, teachers and parents can be mitigated and educational performance enhanced. </p><p>Nepal has made an excellent start in making schools a danger-free zone, both physically and mentally but must not allow complacency to creep in. Much remains to be done.    </p><p><b><i>(Dr. Gautam</i></b><i> is an Independent Researcher and Consultant. He is associated with National Disaster Risk Reduction Centre (NDRC) Nepal as Senior Research Fellow and HADRI/Western Sydney University as Adjunct Fellow. He can be reached through drrgautam@gmail.com) </i></p></div>
    </div>

    

    
      

<div id="disqus_thread"></div>
<script>
var disqus_config = function () {
this.page.url = 'https://www.spotlightnepal.com/2022/09/12/the-safe-school-campaign-is-nepal-moving-in-the-right-direction/';
this.page.title = 'The “Safe School” Campaign: Is Nepal moving In The Right Direction?'
this.page.identifier = 'Article-24936' ;
};
(function() {
var d = document, s = d.createElement('script');
s.src = 'https://newspotlight.disqus.com/embed.js';
s.setAttribute('data-timestamp', +new Date());
(d.head || d.body).appendChild(s);
})();
</script>
<noscript>Please enable JavaScript to view the comments.</noscript>

    
  </div>

  <div class="fl w-100 w-30-l">
    
      

<div class="mb3 pa3 bg-black-05">
  <div class="tc w-100 bb b--black-05 pb2 cf">
    
      <div class="fl w-40 mh0 ph0">
        <img alt="Photo_Dhruba Gautam.jpg" class="br2" height="100" src="/media/images/Photo_Dhruba_Gautam.2e16d0ba.fill-100x100.jpg" width="100">
      </div>
    
    <div class="fl w-60 pl2">
      <a class="link dim black-80" href="/author/dr-dhruba-gautam/">
        <h1 class="f6 f5-ns fw6 lh-title mv0">Dr. Dhruba Gautam</h1>
      </a>
      <h2 class="f6 fw4 mt0 mb0 black-60"></h2>
    </div>
  </div>

  <dl class="counter-list">
    
      <dt><a href="/2022/08/22/nepals-drrm-policy-landscape-well-on-the-way-to-making-nepal-ready-and-able-to-respond-to-disasters/" class="link dim lh-title">Nepal’s DRRM Policy Landscape: Well On The Way To Making Nepal Ready And Able To Respond To Disasters</a></dt>
      <dd>Aug 22, 2022</dd>
    
      <dt><a href="/2022/08/09/how-prepared-nepal-future-disasters/" class="link dim lh-title">How Prepared Is Nepal For Future Disasters?</a></dt>
      <dd>Aug 09, 2022</dd>
    
      <dt><a href="/2022/07/27/without-cooperation-water-induced-disasters-will-continue-wreak-havoc/" class="link dim lh-title">Without Cooperation, Water-Induced Disasters Will Continue To Wreak Havoc</a></dt>
      <dd>Jul 27, 2022</dd>
    
      <dt><a href="/2020/06/11/covid-19-and-social-protection-whatare-next-steps/" class="link dim lh-title">COVID-19 And Social Protection: WhatAre The Next Steps?</a></dt>
      <dd>Jun 11, 2020</dd>
    
      <dt><a href="/2020/05/14/growing-fire-incidents-wreaking-heavy-losses-nepal/" class="link dim lh-title">Growing Fire Incidents Wreaking Heavy Losses in Nepal</a></dt>
      <dd>May 14, 2020</dd>
    
  </dl>
</div>

    
  </div>
  

<div class="fl w-100 w-30-l pl2-l">
  
    <div class="mb2">
      
        
        <a class="link" href="http://www.mfd.gov.np/" target="_blank">
          <img src="/media/images/weather-forecast-c.max-250x250.jpg" class="w-100 db">
        </a>
      
    </div>
  
    <div class="mb2">
      
        
        <a class="link" href="https://covid19.mohp.gov.np" target="_blank">
          <img src="/media/images/Coronavirus_Update_in_Nepal.max-250x250.jpg" class="w-100 db">
        </a>
      
    </div>
  
</div>


</div>


<div class="bt b--black-10 bg-black-05 black-70 ph3 ph5-ns pv3 pv4-ns">
  <div class="mw9 center ph3-ns">
    <h1 class="f2 fw3 mb2 mt0-ns pl3 lh-title">More on
      <a class="link underline-hover" href="/topic/opinion">Opinion</a>
    </h1>
    <div class="cf ph2-ns">
      
        <div class="fl w-100 w-third-ns ph3">
          <div class="center b--black-10 mv3">
            
              
                
                  
                  <img src="/media/images/FcM7eX0XEAARzUG.2e16d0ba.fill-400x250.jpg" class="w-100 db">
                
              
            
            <div class="pv3">
              <a href="/2022/09/09/queen-elizabeth-ii-nepals-admirer/" class="link dim f3 fw3 sl-blue lh-title">QUEEN ELIZABETH II  Nepal’s Admirer</a>
              <small class="gray db pv2">
                By <a href="/author/keshab-poudel/" class="link dim lh-title">Keshab Poudel</a>
                <span class="bl b--black-40 ml2 pl2">2 days, 18 hours ago</span>
              </small>
            </div>
          </div>
        </div>
      
        <div class="fl w-100 w-third-ns ph3">
          <div class="center b--black-10 mv3">
            
              
                
                  
                  <img src="/media/images/Balen_in_Demolition.2e16d0ba.fill-400x250.jpg" class="w-100 db">
                
              
            
            <div class="pv3">
              <a href="/2022/09/09/kathmandu-under-distinct-management-operation-demolition-illegal-structures/" class="link dim f3 fw3 sl-blue lh-title">Kathmandu Under Distinct Management : Operation Demolition Of Illegal Structures</a>
              <small class="gray db pv2">
                By <a href="/author/shanker-man-singh/" class="link dim lh-title">Shanker Man Singh</a>
                <span class="bl b--black-40 ml2 pl2">3 days, 2 hours ago</span>
              </small>
            </div>
          </div>
        </div>
      
        <div class="fl w-100 w-third-ns ph3">
          <div class="center b--black-10 mv3">
            
              
                
                  
                  <img src="/media/images/world_vision_pohoto1.2e16d0ba.fill-400x250.jpg" class="w-100 db">
                
              
            
            <div class="pv3">
              <a href="/2022/09/08/adult-literacy-nepal-what-more-can-be-done/" class="link dim f3 fw3 sl-blue lh-title">Adult Literacy In Nepal: What More Can Be Done?</a>
              <small class="gray db pv2">
                By <a href="/author/deepak-dulal/" class="link dim lh-title">Deepak Dulal</a>
                <span class="bl b--black-40 ml2 pl2">3 days, 13 hours ago</span>
              </small>
            </div>
          </div>
        </div>
      
    </div>
    <div class="cf ph2-ns">
      
        <div class="fl w-100 w-third-ns ph3">
          <div class="center b--black-10 mv3">
            
              <img src="https://unsplash.it/400/250" class="w-100 db">
            
            <div class="pv3">
              <a href="/2022/09/07/ideas-actions-and-experiences/" class="link dim f3 fw3 sl-blue lh-title">Ideas, Actions And Experiences</a>
              <small class="gray db pv2">
                By <a href="/author/prof-dr-akal-bahadur-singh/" class="link dim lh-title">Prof. Dr. Akal Bahadur Singh</a>
                <span class="bl b--black-40 ml2 pl2">4 days, 19 hours ago</span>
              </small>
            </div>
          </div>
        </div>
      
        <div class="fl w-100 w-third-ns ph3">
          <div class="center b--black-10 mv3">
            
              <img src="https://unsplash.it/400/250" class="w-100 db">
            
            <div class="pv3">
              <a href="/2022/09/04/cheers-gambe/" class="link dim f3 fw3 sl-blue lh-title">Cheers Gambe</a>
              <small class="gray db pv2">
                By <a href="/author/hemang-dixit/" class="link dim lh-title">Hemang Dixit</a>
                <span class="bl b--black-40 ml2 pl2">1 week ago</span>
              </small>
            </div>
          </div>
        </div>
      
        <div class="fl w-100 w-third-ns ph3">
          <div class="center b--black-10 mv3">
            
              <img src="https://unsplash.it/400/250" class="w-100 db">
            
            <div class="pv3">
              <a href="/2022/08/31/brinks-civil-war-what-could-tomorrow-bring/" class="link dim f3 fw3 sl-blue lh-title">On The Brinks of A Civil War: What Could Tomorrow Bring?</a>
              <small class="gray db pv2">
                By <a href="/author/maryam-sryoka/" class="link dim lh-title">Maryam Sryoka</a>
                <span class="bl b--black-40 ml2 pl2">1 week, 4 days ago</span>
              </small>
            </div>
          </div>
        </div>
      
    </div>
  </div>
</div>




<div class="bt b--black-10 bg-washed-blue black-70 ph3 ph5-ns pv3 pv4-ns">
  <div class="mw9 center ph3-ns">
    <h1 class="f2 fw3 mb2 mt0-ns pl3 lh-title">The Latest</h1>
    <div class="cf ph2-ns">
      
        <div class="fl w-100 w-third-ns ph3">
          <div class="center b--black-10 mv3">
            
              
                
                  
                  <img src="/media/images/ADB_Meeting.2e16d0ba.fill-400x250_rlmP3Hx.jpg" class="w-100 db">
                
              
            
            <div class="pv3">
              <a href="/2022/09/12/adb-vice-president-addresses-infrastructure-summit-reaffirms-support-for-nepals-private-sector-development/" class="link dim f3 fw3 sl-blue lh-title">ADB Vice-President Addresses Infrastructure Summit, Reaffirms Support For Nepal’s Private Sector Development</a>
              <small class="gray db pv2">
                By <a href="" class="link dim lh-title">NEW SPOTLIGHT ONLINE</a>
                <span class="bl b--black-40 ml2 pl2">Sep 12, 2022</span>
              </small>
            </div>
          </div>
        </div>
      
        <div class="fl w-100 w-third-ns ph3">
          <div class="center b--black-10 mv3">
            
              
                
                  
                  <img src="/media/images/Upper_tamakoshi_Dam.2e16d0ba.fill-400x250.jpg" class="w-100 db">
                
              
            
            <div class="pv3">
              <a href="/2022/09/12/upper-tamakosi-share-investors/" class="link dim f3 fw3 sl-blue lh-title">UPPER TAMAKOSHI: Share To Investors</a>
              <small class="gray db pv2">
                By <a href="" class="link dim lh-title">A Correspondent</a>
                <span class="bl b--black-40 ml2 pl2">Sep 12, 2022</span>
              </small>
            </div>
          </div>
        </div>
      
        <div class="fl w-100 w-third-ns ph3">
          <div class="center b--black-10 mv3">
            
              
                
                  
                  <img src="/media/images/305044279_609964553962444_88863849.2e16d0ba.fill-400x250.jpg" class="w-100 db">
                
              
            
            <div class="pv3">
              <a href="/2022/09/12/npc-and-cca-jointly-launched-ecooking-campaign-province-1/" class="link dim f3 fw3 sl-blue lh-title">NPC And CCA Jointly Launched  eCooking Campaign In Province 1</a>
              <small class="gray db pv2">
                By <a href="" class="link dim lh-title">NEW SPOTLIGHT ONLINE</a>
                <span class="bl b--black-40 ml2 pl2">Sep 12, 2022</span>
              </small>
            </div>
          </div>
        </div>
      
    </div>
    <div class="cf ph2-ns">
      
        <div class="fl w-100 w-third-ns ph3">
          <div class="center b--black-10 mv3">
            
              
                
                  
                  <img src="/media/images/dengu.2e16d0ba.fill-400x250.jpg" class="w-100 db">
                
              
            
            <div class="pv3">
              <a href="/2022/09/12/health-ministry-launches-nationwide-dengue-control-campaign/" class="link dim f3 fw3 sl-blue lh-title">Health Ministry Launches Nationwide Dengue Control Campaign</a>
              <small class="gray db pv2">
                By <a href="/author/agencies/" class="link dim lh-title">Agencies</a>
                <span class="bl b--black-40 ml2 pl2">Sep 12, 2022</span>
              </small>
            </div>
          </div>
        </div>
      
        <div class="fl w-100 w-third-ns ph3">
          <div class="center b--black-10 mv3">
            
              
                
                  
                  <img src="/media/images/US_Marks_21_Years.2e16d0ba.fill-400x250.jpg" class="w-100 db">
                
              
            
            <div class="pv3">
              <a href="/2022/09/12/us-marks-21-years-911-terror-attacks/" class="link dim f3 fw3 sl-blue lh-title">US Marks 21 Years Since 9/11 Terror Attacks</a>
              <small class="gray db pv2">
                By <a href="/author/agencies/" class="link dim lh-title">Agencies</a>
                <span class="bl b--black-40 ml2 pl2">Sep 12, 2022</span>
              </small>
            </div>
          </div>
        </div>
      
        <div class="fl w-100 w-third-ns ph3">
          <div class="center b--black-10 mv3">
            
              
                
                  
                  <img src="/media/images/minister_Bhusal.2e16d0ba.fill-400x250.jpg" class="w-100 db">
                
              
            
            <div class="pv3">
              <a href="/2022/09/12/nepal-export-power-bangladesh/" class="link dim f3 fw3 sl-blue lh-title">Nepal To Export Power To Bangladesh</a>
              <small class="gray db pv2">
                By <a href="/author/agencies/" class="link dim lh-title">Agencies</a>
                <span class="bl b--black-40 ml2 pl2">Sep 12, 2022</span>
              </small>
            </div>
          </div>
        </div>
      
    </div>
  </div>
</div>



<div class="cf center mw9 pv3 bg-blue white-90">
  <h1 class="f3 f2-ns fw3 mt0-ns pl3 lh-title">Latest Magazine</h1>
  
    <div class="fl w-50 w-25-l tc pa2">
      <a class="link" href="/magazines/vol-16-no-04-sep092022-bhadra-24-2079-publisher-and-editor-keshab-prasad-poudel-online-register-number-doi-584074-75/">
        
        <img src="/media/images/SPOTLIGHT_SEP.09.max-400x300.jpg" class="ba b--navy">
      </a>
      <p class="f5 f4-ns fw2 mb0"><a class="link white-90 lh-copy" href="/magazines/vol-16-no-04-sep092022-bhadra-24-2079-publisher-and-editor-keshab-prasad-poudel-online-register-number-doi-584074-75/">VOL. 16, No. 04, Sep.09,2022 (Bhadra 24. 2079) Publisher and Editor: Keshab Prasad Poudel Online Register Number: DOI 584/074-75</a></p>
    </div>
  
    <div class="fl w-50 w-25-l tc pa2">
      <a class="link" href="/magazines/vol-16-no-03-august192022-bhadre-03-2079-publisher-and-editor-keshab-prasad-poudel-online-register-number-doi-584074-75/">
        
        <img src="/media/images/SPOTLIGHT_COVER_Aug.192022.max-400x300.png" class="ba b--navy">
      </a>
      <p class="f5 f4-ns fw2 mb0"><a class="link white-90 lh-copy" href="/magazines/vol-16-no-03-august192022-bhadre-03-2079-publisher-and-editor-keshab-prasad-poudel-online-register-number-doi-584074-75/">VOL. 16, No. 03, August.19,2022 (Bhadra 03. 2079) Publisher and Editor: Keshab Prasad Poudel Online Register Number: DOI 584/074-75</a></p>
    </div>
  
    <div class="fl w-50 w-25-l tc pa2">
      <a class="link" href="/magazines/vol-16-no-02-august222022-sharwan-20-2079-publisher-and-editor-keshab-prasad-poudel-online-register-number-doi-584074-75/">
        
        <img src="/media/images/SPOTLIGHT_COVER_Aug.052022.max-400x300.jpg" class="ba b--navy">
      </a>
      <p class="f5 f4-ns fw2 mb0"><a class="link white-90 lh-copy" href="/magazines/vol-16-no-02-august222022-sharwan-20-2079-publisher-and-editor-keshab-prasad-poudel-online-register-number-doi-584074-75/">VOL. 16, No. 02, August.05,2022 (Sharwan 20. 2079) Publisher and Editor: Keshab Prasad Poudel Online Register Number: DOI 584/074-75</a></p>
    </div>
  
    <div class="fl w-50 w-25-l tc pa2">
      <a class="link" href="/magazines/vol-16-no-01-july222022-sharwan-06-2079-publisher-and-editor-keshab-prasad-poudel-online-register-number-doi-584074-75/">
        
        <img src="/media/images/cover_July222022.max-400x300.jpg" class="ba b--navy">
      </a>
      <p class="f5 f4-ns fw2 mb0"><a class="link white-90 lh-copy" href="/magazines/vol-16-no-01-july222022-sharwan-06-2079-publisher-and-editor-keshab-prasad-poudel-online-register-number-doi-584074-75/">VOL. 16, No. 01, July.22,2022 (Sharwan 06. 2079) Publisher and Editor: Keshab Prasad Poudel Online Register Number: DOI 584/074-75</a></p>
    </div>
  
</div>




    <footer class="bg-sl-blue pv4 ph3 ph5-ns tc">
      <a class="link dim white-90 dib h2 w2 br-100 mr3" href="https://www.facebook.com/newspotlightnepal" title="Spotlight Nepal Facebook" target="_blank">
        <svg data-icon="facebook" viewBox="0 0 32 32" style="fill:currentcolor">
          <title>facebook icon</title>
          <path d="M8 12 L13 12 L13 8 C13 2 17 1 24 2 L24 7 C20 7 19 7 19 10 L19 12 L24 12 L23 18 L19 18 L19 30 L13 30 L13 18 L8 18 z"></path>
        </svg>
      </a>
      <a class="link dim white-90 dib h2 w2 br-100 mr3 " href="https://twitter.com/spotlightnepal" title="Spotlight Nepal Twitter" target="_blank">
        <svg data-icon="twitter" viewBox="0 0 32 32" style="fill:currentcolor">
          <title>twitter icon</title>
          <path d="M2 4 C6 8 10 12 15 11 A6 6 0 0 1 22 4 A6 6 0 0 1 26 6 A8 8 0 0 0 31 4 A8 8 0 0 1 28 8 A8 8 0 0 0 32 7 A8 8 0 0 1 28 11 A18 18 0 0 1 10 30 A18 18 0 0 1 0 27 A12 12 0 0 0 8 24 A8 8 0 0 1 3 20 A8 8 0 0 0 6 19.5 A8 8 0 0 1 0 12 A8 8 0 0 0 3 13 A8 8 0 0 1 2 4"></path>
        </svg>
      </a>
      <div class="mt4">
        <a href="/about-us/" class="f6 link dim white-90 dib mr3 mr4-ns">About Us</a>
        <a href="/contact-us/" class="f6 link dim white-90 dib mr3 mr4-ns">Contact Us</a>
        <a href="/advertisement/" class="f6 link dim white-90 dib mr3 mr4-ns">Advertisement</a>
        <a href="/terms/" class="f6 link dim white-90 dib">Terms</a>
      </div>
      <div class="f7 mt3 white-80">&copy; 2017 New Spotlight Nepal. All Rights Reserved.</div>
    </footer>


    
    <script type="text/javascript" src="/static/CACHE/js/9d2e57a4d23b.js"></script>
    <script id="dsq-count-scr" src="//newspotlight.disqus.com/count.js" async></script>
    
      
    
  </body>
</html>
